<!DOCTYPE html>
<html lang="hu">
    <head>
                <script type="text/javascript">
        if (typeof _ceCTSData === 'undefined') {
            var _ceCTSData = {};
        }

                    window._ceCTSData['uId'] = 0;
        
            window._ceCTSData['uType'] = 'default';
        
                    window._ceCTSData['pageType'] = 'article';
        
        window._ceCTSData['a2blckLayer'] = {
            siteId: 'hazipatika2', 
            siteName: 'hazipatika.hu', 
            logoUrl: 'https://www.hazipatika.com/img/svg/logos/hp_logo.svg', 
            logoMaxWidth: 200, 
            landingPageUrl: '', 
            loginUrl: '', 
            imagesUrl: '//stat.p24.hu/A42A6Cblck/layer/images',
            introText: 'Kérjük kapcsold ki a hirdetésblokkolót!', 
        };
    </script>

    
    <script type="text/javascript" src="//cts.p24.hu/service/js/hazipatika2/napi_egeszseg/"></script>
    <script>
        try {
            tagging = new Tagging();
        } catch (e) {
            console.error(e);
        }
    </script>

    
    <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('head');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


    <title>      Véres széklet: ezek lehetnek az okai
 |  Házipatika</title>

    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta charset="utf-8"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hazipatika.com/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hazipatika.com/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hazipatika.com/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.hazipatika.com/img/favicons/site.webmanifest" crossorigin="use-credentials">
    <link rel="icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="mask-icon" href="https://www.hazipatika.com/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="copyright" content="©2022 Házipatika · Central Digitális Média Kft."/>

    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin/>

    <link rel="preload" href="/js/app.js?id=e7438acdc906be080d3b5f1a9a1d6e65" as="script"/>
    <link rel="preload" href=/css/app.css?id=74058b8d25a696fd9f792ede6eaf2234 as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href=/css/app.css?id=74058b8d25a696fd9f792ede6eaf2234>
    </noscript>

            <link rel="preload" as="style" href=    /css/articles/entity.css?id=205d07b8485b450484f5dcc041565f4f
>
        <link rel="stylesheet" href=    /css/articles/entity.css?id=205d07b8485b450484f5dcc041565f4f
>
    

    
    <meta property="fb:app_id" content="678125671253671235"/>
    <meta property="og:site_name" content="Házipatika"/>

                <meta property="og:title" content="Véres széklet: ezek lehetnek az okai - Házipatika"/>
<meta property="og:type" content="article"/>
    <meta property="og:description" content="Nem kell rögtön a legrosszabbra gondolni."/>
    <meta property="og:url" content="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai"/>

    <meta property="og:image" content="https://image-api.hazipatika.com/hazipatika/images/articles/LE/EA/EFHTja3PoAGhYfmxKDf5XXww9WxfDSt0pwizgssv.jpg?w=1200&h=630&s=33cc3295d91f3b4714a3968e4ca94480"/>
    <meta name="description" content="Nem kell rögtön a legrosszabbra gondolni."/>
<meta name="revisit-after" content="1 day"/>
    <meta name="keywords" content="aranyér, véres széklet, anális fisszúra, gyomor- és nyombélfekély, "/>
    
            <meta property="fb:pages" content="180306132009045"/>
            <meta property="fb:pages" content="164062096960781"/>
            <meta property="fb:pages" content="195654983813883"/>
            <meta property="fb:pages" content="1336586073071527"/>
            <meta property="fb:pages" content="1116937598332984"/>
            <meta property="fb:pages" content="985608584797610"/>
            <meta property="fb:pages" content="151925884847804"/>
    
            <link rel="prev" href="https://www.google.com/"/>
        <link rel="canonical" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai"/>
    
            <script type="application/ld+json">
                {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "headline": "V\u00e9res sz\u00e9klet: ezek lehetnek az okai",
    "datePublished": "2021-04-12T00:00:00+02:00",
    "dateModified": "2022-06-16T13:42:45+02:00",
    "description": "Nem kell r\u00f6gt\u00f6n a legrosszabbra gondolni, elk\u00e9pzelhet\u0151, hogy \u00e1rtalmatlan \u00e9s mag\u00e1t\u00f3l gy\u00f3gyul\u00f3 probl\u00e9ma \u00e1ll a v\u00e9res sz\u00e9klet h\u00e1tter\u00e9ben. Nem \u00e1rt azonban kivizsg\u00e1ltatni, ha bizonyos t\u00e9nyez\u0151k fenn\u00e1llnak. Mutatjuk, mire kell figyelni.",
    "mainEntityOfPage": "https:\/\/www.hazipatika.com\/napi_egeszseg\/aranyerstop\/cikkek\/veres_szeklet_ezek_lehetnek_az_okai",
    "author": {
        "@type": "Person",
        "name": "H\u00e1ziPatika",
        "image": "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/LE\/EA\/EFHTja3PoAGhYfmxKDf5XXww9WxfDSt0pwizgssv.jpg?w=640&h=640&s=24356f2928616ac3bc47e70cb32d7db7"
    },
    "image": [
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/LE\/EA\/EFHTja3PoAGhYfmxKDf5XXww9WxfDSt0pwizgssv.jpg?w=640&h=640&s=24356f2928616ac3bc47e70cb32d7db7",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/LE\/EA\/EFHTja3PoAGhYfmxKDf5XXww9WxfDSt0pwizgssv.jpg?w=640&h=480&s=e451af6ebd2ac63b0f8eb3090d83859f",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/LE\/EA\/EFHTja3PoAGhYfmxKDf5XXww9WxfDSt0pwizgssv.jpg?w=640&h=360&s=a4c899d71e0de0243c7678a1844eee2a"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Hazipatika",
        "logo": {
            "@type": "ImageObject",
            "name": "HazipatikaLogo",
            "url": "https:\/\/www.hazipatika.com\/img\/svg\/logos\/hp_logo.svg",
            "height": 600,
            "width": 600
        }
    }
}        </script>
    </head>
    <body >
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


            <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v11.0&appId=140397749355631&autoLogAppEvents=1" nonce="YYGb9PSX"></script>
                        <header class="l-header l-flex -column">
    <input class="a-action -hamburgerMenu" type="checkbox" id="hamburgerMenu">
<label class="m-hamburgerMenu" for="hamburgerMenu">
    <svg class="m-hamburgerMenu__svg" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -first" d="M 30,65 H 70" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -second" d="M 70,50 H 30 C 30,50 18.644068,50.320751 18.644068,36.016949 C 18.644068,21.712696 24.988973,6.5812347 38.79661,11.016949 C 52.604247,15.452663 46.423729,62.711864 46.423729,62.711864 L 50.423729,49.152542 L 50.423729,16.101695" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -third" d="M 30,35 H 70 C 70,35 80.084746,36.737688 80.084746,25.423729 C 80.084746,19.599612 75.882239,9.3123528 64.711864,13.559322 C 53.541489,17.806291 54.423729,62.711864 54.423729,62.711864 L 50.423729,49.152542 V 16.101695" stroke-linecap="round"/>
    </svg>
    <svg class="m-hamburgerMenu__svg -close" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -close" d="M 34,32 L 66,68" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -close" d="M 66,32 L 34,68" stroke-linecap="round"/>
    </svg>
</label>
    <div class="l-header__top l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-4 -col-xl-7 l-flex -alignItemsCenter">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -scroll -display-none -display-xl-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_scroll.svg"  data-scroll="showOrHide">
                    </a>
                    <nav class="l-nav">
    <div class="l-nav__menu">
        <ul class="l-nav__list -firstLevel l-flex -column -row-xl m-mobileAccordion">
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Koronavírus</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/tudastar/koronavirus_magyarorszag/61389">Koronavírus Magyarország</a>
                                        </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/">Keresett kifejezések</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus-teszt/61226">koronavírus-teszt</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">Koronavírus tünetei</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19/61238">COVID-19</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">koronavírus kezelése</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/tartos_elelmiszer/53639">tartós élelmiszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_vakcina/61644">koronavírus vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltas/61645">koronavírus oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltoanyag/61776">koronavírus oltóanyag</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltasi_program/64979">koronavírus oltási program</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_hirek/61526">koronavírus hírek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus/15162">koronavírus</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19_elleni_oltas/64854">covid-19 elleni oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/pfizer_vakcina/64453">Pfizer vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/astrazeneca_vakcina/64965">AstraZeneca vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/szputnyik_v_oltas/63561">Szputnyik v oltas</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/sinopharm_vakcina/65310">Sinopharm vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/moderna_vakcina/64858">Moderna vakcina</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Aktuális</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/napi_egeszseg">Napi egészség</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/belgyogyaszat">Belgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/noi_bajok">Női bajok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/daganatok">Daganatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/orvosnal">Orvosnál</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/borgyogyaszat">Bőrgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese">Szív- és érrendszeri betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/fertozo_betegsegek">Fertőző betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/egeszsegugy">Egészségügy</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/mozgasszervi_betegsegek">Mozgásszervi betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/cukorbetegseg">Cukorbetegség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/magas_vernyomas">Magas vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/aranyerstop">Aranyérstop</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/legzoszervi_megbetegedesek">Légzőszervi megbetegedések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/erzekszervek">Érzékszervek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/menopauza">Menopauza</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/latas">Látás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ferfi_problemak">Férfi problémák</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/kronikus_panaszok">Krónikus panaszok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/neurologia">Neurológia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ugyeletben">Ügyeletben</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/eletmod">Életmód</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/termeszetes_gyogymodok">Természetes gyógymódok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tudomanyos_erdekessegek">Tudományos érdekességek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/veszelyben">Veszélyben</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/szex">Szexualitás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/otthon">Otthon</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fajdalom">Fájdalom</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszseges_szepseg">Egészséges szépség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/mozgas">Mozgás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/viszlat_visszerek">Viszlát, visszerek!</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/ferfiegeszseg">Férfiegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudomanyos_borapolas">Tudományos bőrápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/intim_higienia">Intim higiénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/okosgyogyszer">Okosgyógyszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fogamzasgatlas">Fogamzásgátlás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hogy_is_van_ez">Hogy is van ez?</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tevhitek">Tévhitek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/utazas">Utazás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/csontritkulas">Csontritkulás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/meddoseg">Meddőség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszsegturizmus">Egészségturizmus</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/taplalkozas">Táplálkozás</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/egeszseg_es_gasztronomia">Egészség és gasztronómia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/anyagcsere">Anyagcsere</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fog_es_szajapolas">Fog- és szájápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/vitamin_abc">Vitamin ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/zoldseg_gyumolcs">Zöldség-gyümölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura">Fogyókúra</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/specialis_etrendek">Speciális étrendek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/gyogynovenyek">Gyógynövények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/reflux">Reflux</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/taplalekkiegeszitok">Táplálékkiegészítők</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/omega_zsirsavak">Omega zsírsavak</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogynovenytar">Gyógynövénytár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">BMI-kalkulátor</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/psziche">Psziché</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/csalad">Család</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/pszichiatriai_betegsegek">Pszichiátriai betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvas">Alvás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/parkapcsolat">Párkapcsolat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/fuggosegek">Függőségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/harmoniaban">Harmóniában</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/depresszio">Depresszió</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/stressz">Stressz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvaszavar">Alvászavar</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/drog_abc">Drog ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/adhd">ADHD</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/szkizofrenia">Szkizofrénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/karrier">Karrier</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazikedvenc">Házikedvenc</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyaegeszseg">Kutyaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutya_cukisag">Kutya cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskaegeszseg">Macskaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macska_cukisag">Macska cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kisallatok">Kisállatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyabetegsegek_a_z">Kutyabetegségek A-Z</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskabetegsegek_a_z">Macskabetegségek A-Z</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazipatika_pro">HáziPatika PRO</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/korhazi_ugyek">Kórházi ügyek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/portre">Portré</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/tudomany">Tudomány</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/praxis">Praxis</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/gyogyszerkereso">Gyógyszerkereső</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/gyogyszerkereso">Gyógyszerek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/virgan_15_mg_g_szemgel/15128">VIRGAN 1,5 mg/g szemgél</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">ALGOPYRIN 500 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cataflam_50_mg_bevont_tabletta/5445">CATAFLAM 50 mg bevont tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">FLECTOR RAPID 50 mg granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/milgamma_n_lagy_kapszula/1066">MILGAMMA N lágy kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/xilox_50_mg_g_granulatum_belsoleges_szuszpenziohoz/14191">XILOX 50 mg/g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/imodium_2_mg_kemeny_kapszula/801">IMODIUM 2 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">DETRALEX 500 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/aflamin_100_mg_filmtabletta/8194">AFLAMIN 100 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cetirizin-ep_10_mg_filmtabletta/13424">CETIRIZIN-EP 10 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/frontin_025_mg_tabletta/6181">FRONTIN 0,25 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/monural_3_g_granulatum/2094">MONURAL 3 g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/tetran_10_mg_g_kenocs/1664">TETRAN 10 mg/g kenőcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/bolus_adstringens_tabletta/208">BOLUS ADSTRINGENS tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">APRANAX 550 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/dalacin_300_mg_kemeny_kapszula/397">DALACIN 300 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/asactal_100_mg_gyomornedv-ellenallo_tabletta/56029">ASACTAL 100 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/lordestin_5_mg_filmtabletta/56757">LORDESTIN 5 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Összes gyógyszer</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/betegsegek_a_z">Betegségek A-Z</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/betegsegek_a_z">Betegségek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/aranyer/56">Aranyér</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/szekrekedes/532">Székrekedés</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ekcema/97">Ekcéma</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koszveny/36">Köszvény</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/virusos_szemolcs/357">Vírusos szemölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ovsomor/220">Övsömör</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/orbanc/215">Orbánc</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torok- és mandulagyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ruhesseg/214">Rühesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kozepfulgyulladas/101">Középfülgyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/zsirmaj/1127">Zsírmáj</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/arpa/392">Árpa</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/inzulinrezisztencia/765">Inzulinrezisztencia (IR)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/veseko/185">Vesekő</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/mehen_kivuli_terhesseg/334">Méhen kívüli terhesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kiutesek/968">Kiütések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszekcisztak/197">Petefészekciszták</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/nemi_herpesz/219">Nemi szervi herpesz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek-gyulladás</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/betegsegek_a_z">Összes betegség</a>
                                        </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Hasznos</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="https://orvosvalaszol.hazipatika.com/">Orvos Válaszol</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvosvalaszol.hazipatika.com/szakertolista/abc-szerint">Szakértők</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/keresok">Keresők</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvoskereso.hazipatika.com/">Orvoskereső</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar">Tudástár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/laboreredmenyek">Laboreredmények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Gyógyszerek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/vizsgalatok">Vizsgálatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hormonhatarozo">Hormonhatározó</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/kalkulatorok">Kalkulátorok</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">Testtömegindex (BMI)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/peteeresi_kalkulator">Peteérés</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/mediatar">Videók</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/mediatar">Médiatár</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                    </ul>
    </div>
    <div class="l-nav__social">
      <div class="m-socialFollow -navigation">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex ">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                    </a>
            </li>
            </ul>
</div>
    </div>
</nav>
                </div>
                <div class="l-flex__child -col-4 -display-xl-none">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -mobile -display-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-4 -col-xl-5">
                    <ul class="l-header__list l-flex -alignItemsCenter -justifyEnd">
                        <li class="l-header__item -search">
                            <input class="a-action -search" id="search" type="checkbox">


    <label class="m-button -type-icon" for="search" >

    <i class=" a-icon fal fa-search"></i>



    </label>
                            <div class="m-siteSearchBar -header l-flex _ce_measure_widget" data-ce-measure-widget="site-search-bar">
    <form class="m-siteSearchBar__form l-flex" action="https://kereso.hazipatika.com" method="get">
                    <label class="m-siteSearchBar__close l-flex -justifyCenter -alignItemsCenter" for="search">
                <i class="m-siteSearchBar__icon a-icon fal fa-times"></i>
            </label>
                <input type="hidden" name="search" value="google">
        <input type="hidden" name="domain" value="hp">
        <input type="hidden" name="sise" value="hp">
        <input class="m-siteSearchBar__input" type="text" name="q" required value=""
               placeholder="Írja ide a keresett kifejezést!">
                    <button class="m-button -type-searchIcon" type="submit"  >

    <i class=" a-icon fal fa-search"></i>



    </button>
            </form>
</div>
                        </li>
                        <li class="l-header__item -facebook">
                            <button class="m-button -type-header" type="button"  >

    <i class=" a-icon fab fa-facebook-f"></i>



    </button>
                            <div class="l-header__socials">
                                <div class="m-socialFollow -header">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex -column">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                            <h4 class="m-socialFollow__text">A Facebookon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                            <h4 class="m-socialFollow__text">A Youtube-on</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                            <h4 class="m-socialFollow__text">A Twitteren</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                            <h4 class="m-socialFollow__text">A Viberen</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                            <h4 class="m-socialFollow__text">Az Instagramon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                            <h4 class="m-socialFollow__text">A Pinteresten</h4>
                                    </a>
            </li>
            </ul>
</div>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__middle l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-sm-6 -display-xs-none -display-sm-block">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-xs-12 -col-sm-6">
                    <div class="l-header__cts" id="drazse">
                        <script type="text/javascript">
        window.drazse_szponzi = (function () {

            'use strict';

            var init = {
                'container' : document.querySelector("#drazse"),
                'sponsoredList' : document.createElement('ul'),
                'sponsoredListClassName' : 'm-drazse l-flex -justifyCenter -justifyEnd-xl',
            };

            return function (text, url, logo, bgcolor, fgcolor, pixel_url) {

                // Create elements
                var create = {
                    'sponsoredItem' : document.createElement('li'),
                    'anchor' : document.createElement('a'),
                    'textElement' : document.createElement('span'),
                    'imgWrapper': document.createElement('div'),
                    'img' : document.createElement('img')
                };

                // Set attributes
                var initAttributes = {
                    pixelUrl: {
                        'src': 'pixel_url',
                        'style': 'display:none;',
                    },
                    sponsoredItem: {'class': 'm-drazse__item'},
                    imgWrapper : {
                        'class' : 'l-flex -alignItemsCenter -justifyCenter'
                    },
                    logoImg: {
                        'class' : 'm-drazse__img',
                        'src': logo
                    },
                    anchor: {
                        'class': 'm-drazse__anchor l-flex -column -row-xl -alignItemsCenter-xl',
                        'href': url,
                        'target': '_blank',
                        'style': (fgcolor ? 'color:' + fgcolor + ';' : 'color:initial;') + (bgcolor ? 'background-color:' + bgcolor + ';' : 'background-color:initial;'),
                    },
                    title: {
                        'class' : 'm-drazse__title'
                    }
                }

                // initialization drazse list
                if (init.sponsoredList.getElementsByClassName(init.sponsoredListClassName)) {

                    init.container.appendChild(init.sponsoredList);
                    init.sponsoredList.appendChild(create.sponsoredItem);

                    setAttributes(init.sponsoredList, {
                        'class': init.sponsoredListClassName,
                    });
                }

                // Set pixel url
                if (pixel_url) {
                    var pixelImg = document.createElement('img');

                    create.sponsoredItem.appendChild(pixelImg);
                    setAttributes(pixelImg, initAttributes.pixelUrl);
                }

                // Set logo picture
                if (logo) {
                    var imgWrapper = create.imgWrapper;
                    var logoImg = create.img;

                    create.anchor.appendChild(imgWrapper);
                    imgWrapper.appendChild(logoImg);
                    setAttributes(imgWrapper, initAttributes.imgWrapper);
                    setAttributes(logoImg, initAttributes.logoImg);
                }

                create.anchor.appendChild(create.textElement);
                create.textElement.classList.add(initAttributes.title.class);
                create.textElement.textContent = text;
                create.sponsoredItem.appendChild(create.anchor);

                // Set attributes to node elements
                setAttributes(create.sponsoredItem, initAttributes.sponsoredItem);
                setAttributes(create.anchor, initAttributes.anchor);

                // Helper function
                function setAttributes(el, attrs) {
                    for (var key in attrs) {
                        el.setAttribute(key, attrs[key]);
                    }
                }
            }
        })();
    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__bottom">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween">
                <div class="m-seoKeywords js-tags">
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/majomhimlo">Majomhimlő</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/fronthatas/">Fronthatás</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/ovsomor">Övsömör</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/aranyer">Aranyér</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/vizsgalatok">Vizsgálatok</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/humanmeteorologia">Orvosmeteorológia</a>
</div>
                <div class="m-humanMeteoHeader">
        <div class="l-flex -justifyBetween -alignItemsCenter">
            <div class="m-humanMeteoHeader__temperature">
                <span class="m-humanMeteoHeader__temperatureMin">+12°</span>
                <span class="m-humanMeteoHeader__temperatureMax">+29°</span>
            </div>
            <a href="https://www.hazipatika.com/humanmeteorologia">
            <span class="m-humanMeteoHeader__frontEffect -cold">
                Hidegfront
            </span>
                <i class="m-humanMeteoHeader__icon a-icon fal fa-chevron-right"></i>
            </a>
        </div>
    </div>
            </div>
        </div>
    </div>
</header>
                <main class="l-main  _ce_measure_top" id="main">
    <nav class="m-breadcrumb _ce_measure_widget" data-ce-measure-widget="breadcrumb">
        <div class="l-container -md -xl">
            <ul class="m-breadcrumb__list l-flex -alignItemsCenter">
                                                            <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com">Főoldal</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg">Napi egészség</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">Aranyérstop</a>
                        </li>
                                                                                <li class="m-breadcrumb__item -active" aria-current="page">
                            <span class="m-breadcrumb__text -active">Véres széklet: ezek lehetnek az okai</span>
                        </li>
                                                </ul>
        </div>
    </nav>

        <div class="_ce_measure_row">
        <div class="_ce_measure_column">
            <div class="o-article">
                <div class="m-cts o-article__advertisement" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-top');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="o-article__header -defaultBgColor -hasBackgroundImage _ce_measure_widget" style="background-image: url(&quot;https://image-api.hazipatika.com/hazipatika/images/article_categories/f1/fM/HAc0B0QLqKj43m29HWmz5iZ5CSPAS4bEGHJ4Zs1M.png?s=ddeeeb224eb1cbbf512323a21fc01a79&quot;);" data-ce-measure-widget="article-header">
    <div class="o-article__headerInner">
        <div class="l-container -md -xl">
            <h1 class="o-article__title">Véres széklet: ezek lehetnek az okai</h1>
            <div class="o-article__author l-flex -justifyAround -justifyCenter-sm">
                <a class="m-author -default _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                    <span class="m-author__role">Szerző</span>
                                <span class="m-author__name -type-default">HáziPatika</span>
            </div>
        </div>
    </a>
                            </div>
            <div class="l-flex -justifyCenter -justifyStart-md">
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-calendar-alt"></i>
        <time class="m-timeStamp__date">2022.06.16. 13:45</time>
</span>
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-sync-alt"></i>
        <time class="m-timeStamp__date">2022.06.16. 13:42</time>
</span>
            </div>
        </div>
    </div>
</div>
<div class="l-container -md -xl">
    <p class="o-article__lead">Nem kell rögtön a legrosszabbra gondolni, elképzelhető, hogy ártalmatlan és magától gyógyuló probléma áll a véres széklet hátterében. Nem árt azonban kivizsgáltatni, ha bizonyos tényezők fennállnak. Mutatjuk, mire kell figyelni.</p>
</div>

                <div class="o-article l-container -md -xl">
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                </div>
                <div class="o-article l-container -md -xl">
                    <div class="o-article__body _ce_measure_article_body">
            
                                <p class="o-article__paragraph">Elsőre biztosan a szívünkhöz kapunk, amikor a vécéről felállva azt látjuk, székletünk véres, vagy a toalettpapíron árulkodik egy piros csík a problémáról. Érdemes azonban tisztában lennünk azzal, hogy mennyi minden okozhat ilyen tünetet, és hogy ezek közül vannak olyanok, amik szinte ártalmatlanok, míg mások sürgős ellátást is igényelhetnek.</p>




            
        
                            
                    
                                <p class="o-article__paragraph"><highlighted class="cdx-highlighted"><b>Ezek a tényezők hajlamosítanak az aranyérre</b> Az<a class="autolink" href="/tudastar/aranyer/95" title="aranyér" target="_blank">aranyér</a>egy civilizációs betegség, amely minden harmadik embert érint élete során kisebb-nagyobb mértékben. Mutatjuk, melyek azok a <a href="/napi_egeszseg/aranyerstop/cikkek/ezek_a_tenyezok_hajlamositanak_az_aranyerre/20200113140835" target="_blank">tényezők, amik hajlamosítanak</a> a kialakulására.</highlighted></p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Milyen a széklet színe?</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>
    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>




            
        
                    <div class="m-cts -roadblock010 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -roadblock015 -addSpacing-2" data-cts="dynamic" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph">Az első sokk után feltétlenül vegyünk erőt magunkon és<b> vizsgáljuk meg a székletünk színét. </b>A vér ugyanis nagy valószínűséggel az emésztőrendszer alsó vagy felső szakaszából származik, a széklet és a benne lévő vér színe pedig segíthet a forrás felderítésében.</p>




            
        
                            
                    
                    <div class="o-article__imageContainer  _ce_measure_widget" data-ce-measure-widget="article-body-image">
        <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=8e07b0cb54f0f38832ed7b49a3c1ed89, https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=a7ec2c83f1bffd9093d376d7f988583b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=78b88823c5d8f20ea78d99aff80b2e6b, https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=1056&amp;h=592&amp;fit=contain&amp;fm=webp&amp;s=f2c046235a343894737cc6e771e23ad9 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=a7ec2c83f1bffd9093d376d7f988583b, https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=671cb99518d79aa43929c6e1625599fa 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=a7ec2c83f1bffd9093d376d7f988583b, https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=671cb99518d79aa43929c6e1625599fa 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=jpeg&amp;s=97b286ff229b3a9a7ded70918019f00e, https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=jpeg&amp;s=32aa8bd7f7928b805b3b44702ea2295d 2x"
                    type="image/jpeg">
            
            <img width="672"
                 height="380"
                 class="o-article__image m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/import/Ua/aJ/3JbrC6ttj5dQFmve9X4b5xgKPUuSpPhbG12O8rI4.jpg?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=5fff79d9d8c172be384833dbfdcd9cf3"
                 alt="Mielőtt lehúznánk, vegyünk erőt magunkon és vizsgáljuk meg a székletben lévő vér színét. Fotó: Getty Images"
            >
                        </picture>

            <figcaption class="m-figure__caption">
            Mielőtt lehúznánk, vegyünk erőt magunkon és vizsgáljuk meg a székletben lévő vér színét. Fotó: Getty Images
        </figcaption>
    
    </figure>


    </div>

            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                    <div class="m-cts -roadblock020 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                    <h2 class="o-article__title -secondLevel">Ha fekete és kátrányos</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>

    


            
        
                            
                    
                                <p class="o-article__paragraph">Ha a kagylóban lévő ürülék fekete és kátrányos, az arra utalhat, hogy <b>a vérzés az emésztőrendszer felső szakaszán van</b>. Általános szabály, hogy minél sötétebb a vér, annál magasabban fekszik annak forrása. Ez lehet:</p>


    <div class="o-article__specialArticles">
        <section class="l-section -specialArticles  _ce_measure_widget" data-ce-measure-widget="test-yourself-and-contest-articles">
    <div class="l-container -md -xl -specialArticles _ce_measure_appear" data-ce-measure-appear=test-yourself-and-contest-articles>
                            <div class="l-flex -column -row-xl -justifyBetween-xl">
                            <div class="l-section__item l-flex__child -col-xl-6">
                    <h4 class="l-section__title -specialArticles">Mi vált ki leggyakrabban allergiát?</h4>
                    <article class="o-tile -type-special -startCorner -startEndCorner -startEndCorner-md-none l-flex -column  -row-md  ">
            <a class="o-tile__link -image l-flex__child -col-md-4  -col-xl-6 " href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/mi-valt-ki-leggyakrabban-allergiat">
            <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c4055398edc1453ae67a1960505a5f89, https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ebec97d76e398045542063ef25591b4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c4055398edc1453ae67a1960505a5f89, https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ebec97d76e398045542063ef25591b4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c4055398edc1453ae67a1960505a5f89, https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ebec97d76e398045542063ef25591b4 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c4055398edc1453ae67a1960505a5f89, https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ebec97d76e398045542063ef25591b4 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=58121c279cc37da2b74b89d33102cdb3, https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=f518eeec80a47119fd8bf10d0ee2afcb 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/46/eZ/2gunxMq2ZsM7UkcrMgK5WhjxHgCU5Wi46fQf5qMg.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=a50a92291be4594902c1a9cbd7ef8bd9"
                 alt="Mi vált ki leggyakrabban allergiát?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  l-flex__child -col-md-8 -col-xl-6 -justifyBetween-md">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="special-title">
                    <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/mi-valt-ki-leggyakrabban-allergiat">
                        Teszt
                    </a>
                </h4>
            
            
            
            
                    </div>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/mi-valt-ki-leggyakrabban-allergiat"><p class="o-tile__lead">Allergiának azt nevezzük, amikor a szervezetből valamilyen anyag indokolatlan, azaz túlzott reakciót vált ki. Ön mindent tud az allergiát okozó anyagokról? Tesztelje tudását!</p></a>
                                                <div class="o-tile__button">
                <a class="m-button -type-arrow" href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/mi-valt-ki-leggyakrabban-allergiat" target="_self"  >




    </a>
            </div>
            </div>
</article>
                </div>
                                        <div class="l-section__item l-flex__child -col-xl-6">
                    <h4 class="l-section__title -specialArticles">Bioderma fényvédelem nyereményjáték</h4>
                    <article class="o-tile -type-special -startCorner -startEndCorner -startCorner-md-none  l-flex -column  -row-md  ">
            <a class="o-tile__link -image l-flex__child -col-md-4  -col-xl-6 " href="https://www.hazipatika.com/napi_egeszseg/borgyogyaszat/cikkek/nyari-nyeremenyjatek-a-biodermaval">
            <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=89e5edfa39905cc918af79552f8144ab, https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7695f5878a5a860523eb683db07d3d3d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=89e5edfa39905cc918af79552f8144ab, https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7695f5878a5a860523eb683db07d3d3d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=89e5edfa39905cc918af79552f8144ab, https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7695f5878a5a860523eb683db07d3d3d 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=89e5edfa39905cc918af79552f8144ab, https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7695f5878a5a860523eb683db07d3d3d 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=6925cbd4c896be8448348f058bc5f15b, https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=ae9ad3f4c127554e1f6a91f879da6ad2 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/qx/zu/W4k4k2fuxWU5vzDsT6qsvYlVQzDQ3fSNgJUZ3UIl.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=0c962831b2143e47f95642f8dd221e8e"
                 alt="Bioderma fényvédelem nyereményjáték"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  l-flex__child -col-md-8 -col-xl-6 -justifyBetween-md">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="special-title">
                    <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/borgyogyaszat/cikkek/nyari-nyeremenyjatek-a-biodermaval">
                        Nyereményjáték
                    </a>
                </h4>
            
            
            
            
                    </div>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/borgyogyaszat/cikkek/nyari-nyeremenyjatek-a-biodermaval"><p class="o-tile__lead">Válaszoljon helyesen három kérdésünkre, és nyerjen értékes nyári ajándékcsomagot a Bioderma termékkínálatából! A helyes válaszadók között a részvételi időszak végeztével sorsolás útján hirdetünk nyerteseket.</p></a>
                                                <div class="o-tile__button">
                <a class="m-button -type-arrow" href="https://www.hazipatika.com/napi_egeszseg/borgyogyaszat/cikkek/nyari-nyeremenyjatek-a-biodermaval" target="_self"  >




    </a>
            </div>
            </div>
</article>
                </div>
                    </div>
                    </div>
</section>
    </div>


            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">a száj,</li>
</ul>
            
        
                    <div class="m-cts -roadblock030 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock030');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">a nyelőcső,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                    <div class="m-cts -roadblock040 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock040');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">a gyomor,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">vagy a vékonybél felső szakasza.</li>
</ul>
            
        
                    <div class="m-cts -roadblock050 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock050');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph">Szakértők <a href="https://www.medicalnewstoday.com/articles/blood-in-stool#treatment" target="_blank">szerint</a> <b>az emésztőrendszer felső szakaszának vérzése jóval gyakoribb, mint az alsóé</b>, az esetek mintegy 70 százalékát teszik ki.</p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Ha a vér élénk piros</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




            
        
                    <div class="m-cts -roadblock060 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock060');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph">A fenti logikát követve, ha a vér élénk piros, az annak a jele, hogy<b> a vérzés helye a végbélhez közelebb</b>, tehát az emésztőrendszer alsó szakaszán található. Ez lehet:</p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">a vastagbél,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                    <div class="m-cts -roadblock070 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock070');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">a <a href="/napi_egeszseg/aranyerstop/cikkek/az_aranyer_tunetetol_a_diagnozisig/vegbelverzes_aranyer_vagy_daganat/20180209145232" target="_blank">végbél</a>,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">és az ánusz.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Sérülések, fekélyek, gyógyszerek és különböző betegségek</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph">Miután a vér színéből már nagy valószínűséggel kikövetkeztettük, hogy honnan származhat, vegyük sorra, mi okozhatja a vérzést. Egyrészt lehet valamilyen sérülés, ami vagy eleve olyan nagy, hogy vérzést okoz, vagy csak irritálja az adott szakaszt annyira, hogy az bevérezzen. Előfordulhat az is, hogy<b> valamilyen<a class="autolink" href="/tudastar/fekely/3550" title="fekély" target="_blank">fekély</a>formálódott az emésztőrendszer egy részén, ami megrepesztette az adott szerv külső burkát</b>, és innen származik a vér. Vannak továbbá olyan gyógyszerek is, főképp vérhígítók, melyek mellékhatásaként jelentkezhet véres széklet. Ilyen esetekben haladéktalanul orvoshoz kell fordulni. Mindezek mellett természetesen egészségügyi problémák tüneteként is megjelenhet vér a székletben, ezek az alábbiak lehetnek.</p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Gyulladásos bélbetegségek:</strong> például a <a href="/betegsegek_a_z/crohn-betegseg/58" target="_blank">Crohn-betegség</a> vagy a fekélyes vastagbélgyulladás.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Divertikulum:</strong> az üreges szervek (például gyomor-bélrendszer, vizeletelvezető rendszer stb.) falának kiboltosulása. Ezek az apró, "zsebszerű" részek sokkal hajlamosabbak a gyulladásokra, fertőzésekre, sőt, néha fel is repedhetnek, ami a székletben megjelenő vérzéssel jár. A <a href="/betegsegek_a_z/vastagbel-divertikulum/404" target="_blank">divertikulum</a> gyulladását orvosi szakkifejezéssel divertikulitisznek nevezik.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Vastagbélpolipok:</strong> ezek a kis kinövések lehetnek jóindulatúak, de a rákot megelőző állapotok is.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><a href="/napi_egeszseg/fertozo_betegsegek/cikkek/virusos_emesztorendszeri_fertozesek/20210330094652" target="_blank"><strong>Gasztroenteritisz:</strong></a> más néven gyomor-bélhurut, melyet az esetek többségében bakteriális vagy vírusos<a class="autolink" href="/tudastar/fertozes/745" title="fertőzés" target="_blank">fertőzés</a>okoz. Az is előfordulhat, hogy a tünetek alapján ezt az állapotot a szakemberek ételmérgezésként vagy gyomorinfluenzaként diagnosztizálják.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Gyomor- és nyombélfekélyek:</strong> ezek olyan nyílt sebre hasonlító fekélyek, melyek a gyomor vagy a nyombél nyálkahártyáján alakulnak ki. Leggyakrabban Helicobacter pylori baktériumfertőzésből vagy nem szteroid gyulladáscsökkentők (NSAID-ok) hosszú távú alkalmazásából eredhetnek.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Rák:</strong> az emésztőrendszer különböző szerveinek daganatai is gyengíthetik a szövetek felszínét, vérzést okozva.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong><a href="/napi_egeszseg/aranyerstop/" target="_blank">Aranyér</a>:</strong> a végbélnyílás nyálkahártyája alatt elhelyezkedő vénás fonatból alakul ki az aranyér. Lényegében ezek olyan vénás tágulatok, melyekben, ha nem megfelelő a vérkeringés, a pangó vér aranyeres csomók kialakulásához vezet, amik begyulladhatnak, és például székelés közbeni erőlködéstől vagy a kemény széklettől megrepedhetnek és vérezhetnek.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Anális fisszúra:</strong> más néven végbélrepedés, ami a végbélzáró izomgyűrű magasságában keletkező hosszanti repedés, heveny vagy idült fekély, mely a hám sérüléséből alakul ki.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item"><strong>Végbélsipoly:</strong> az anális sipoly egy olyan kis alagútszerű képződmény, mely a végbélnyílás közelében alakul ki. Jellemzően akkor keletkezik, amikor a végbélnyílás közelében lévő fertőzés miatt genny gyűlik össze a környező szövetekben. Annak távozása után azonban fisztula maradhat utána, ami további gennyes vagy véres folyással járhat.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Ne magunkat diagnosztizáljuk, forduljunk szakemberhez!</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph">Ne essünk azonban abba a hibába, hogy a fentiek tudatában megpróbáljuk magunkat diagnosztizálni, fennáll ugyanis a lehetősége, hogy valamit félreértünk, túl optimistán vagy túl pesszimistán értékelünk. Érdemes tehát mindig orvosi segítséget kérni az okok feltárásához, főképp, ha az alábbiakat tapasztaltuk:</p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">nagy mennyiségű vér a székletben (akár friss, akár sötét színű),</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">rendkívüli fáradtság,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">sápadtság,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">gyors szívverés,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">légszomj,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">megmagyarázhatatlan hasi fájdalom,</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                    <ul class="m-list -unordered">
    <li class="m-list__item">székelés közben jelentkező fájdalom.</li>
</ul>
            
        
                            
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph">A szakember először általában azt próbálja kideríteni, hogy valójában mennyi vért veszíthettünk. Ha magunk esetleg nem lennénk a mennyiségben biztosak, egy teljes vérkép segítségével meghatározható a vérveszteség mértéke. A továbbiakban pedig ettől függően határozza meg a következő lépéseket a szakorvos.</p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Ez számít vészhelyzetnek</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph"><b>Ha a páciens beszámolója és a vérkép is jelentős vérveszteséget mutat</b>, akkor a szakember sürgősségi endoszkópiát, illetve kolonoszkópiát rendelhet el, hogy minél hamarabb megtalálják a vérzés forrását. Ha ez sikerült, akkor az októl függően következhet a kezelés.</p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Ha nem &quot;sürgősségi&quot; a helyzet</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




    <section class="l-section -recommendedArticles  _ce_measure_widget" data-ce-measure-widget="recommended-articles">
    <div class="l-container -md -xl -recommendedArticles " >
                    <div class="l-section__header -recommendedArticles">
                                                    <h3 class="l-section__title -recommendedArticles -secondary">Ez is érdekelheti</h3>
                            </div>
                            <div class="m-recommendedArticles">
                            <article class="o-tile -type-recommendedArticle -startCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/kulso_es_belso_aranyer_ezek_a_kulonbsegek">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=454fc59b2925fdbdfe73f83b4f562efc, https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=6938a6476381c9dd4e7eda16a1e7d97e 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=0832ada71faffe1d1a24d005ee4b1914, https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3531756e4ff909c862d5d2d6ca56ff73 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=0832ada71faffe1d1a24d005ee4b1914, https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3531756e4ff909c862d5d2d6ca56ff73 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=0832ada71faffe1d1a24d005ee4b1914, https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3531756e4ff909c862d5d2d6ca56ff73 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=1b2a94fba14b2c6c0dc71722f3c6adf4, https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=1fcd8a8772eb1e0e043d36eaa1ee4b6e 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Dl/dO/Ircxi4NvNnfqOZfKZCJvLE3Ay0693xpUuTjJ3vsj.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=76276c939f6b8306af42ec879265f2a9"
                 alt="Külső és belső aranyér: ezek a különbségek"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/aranyer">
                        aranyér
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/kulso_es_belso_aranyer_ezek_a_kulonbsegek">
                    Külső és belső aranyér: ezek a különbségek
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/kezeletlen_aranyer_5_sulyos_szovodmeny">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=5f77c8c5b16fc6f18f9777e712e6aab1, https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=b0cbebd9ce0b19f939b051e019a92dea 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c9755d3f7d763ce13d93df6235af891b, https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=9a40c50cdbb728487359cfaeaaa4d925 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c9755d3f7d763ce13d93df6235af891b, https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=9a40c50cdbb728487359cfaeaaa4d925 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c9755d3f7d763ce13d93df6235af891b, https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=9a40c50cdbb728487359cfaeaaa4d925 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=2f1d18e9edaa405738f472836c9ce0f6, https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=722cc1b8db80158109f8fb2962de96d9 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/ZQ/Qz/FygwmjPLha7Hk1ijCWFHqw69lL6XxqwQuYuFx9QE.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=1ace1d0355d3c53358f2ee1318c856ac"
                 alt="Kezeletlen aranyér: 5 súlyos szövődmény"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/aranyer">
                        aranyér
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/kezeletlen_aranyer_5_sulyos_szovodmeny">
                    Kezeletlen aranyér: 5 súlyos szövődmény
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/vercsik_a_vecepapiron_ez_lehet_a_baj">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e174a672d9de8b77ce74abfa39c7c470, https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2d3d8c5dbf1f9778d1e54092530369b6 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a696f09fb6cf5681256760ec6a645c2a, https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=6fb89004e1f1aeeb8b33ad3938c97ba5 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a696f09fb6cf5681256760ec6a645c2a, https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=6fb89004e1f1aeeb8b33ad3938c97ba5 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a696f09fb6cf5681256760ec6a645c2a, https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=6fb89004e1f1aeeb8b33ad3938c97ba5 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=d148462ce3e5209fe92f0399111b958d, https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=2e39f1fb7f4cdc4cda31d5ef33c49401 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/9n/kg/W69jp15sj5YcdzsKCqXs3sCOCoXAdliqbWNnsA7Y.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=5af3fb2e49779e4bf0a3320807f8637a"
                 alt="Vércsík a vécépapíron: ez lehet a baj"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/vercsik_a_vecepapiron_ez_lehet_a_baj">
                    Vércsík a vécépapíron: ez lehet a baj
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -startEndCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/lelki_problemak_amik_aranyeret_okozhatnak">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e3bf37e7836c4e7dd3a4ecbfbd244b46, https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=1c501e46bd5152add1a06f70edc168bf 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=2f833c83c3dfb43bf6cd94800d567464, https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b002386e3de12d83a27d9984a5973534 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=2f833c83c3dfb43bf6cd94800d567464, https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b002386e3de12d83a27d9984a5973534 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=2f833c83c3dfb43bf6cd94800d567464, https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b002386e3de12d83a27d9984a5973534 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=83e7218b4a4113cf8edea268a09b6c98, https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=35d41bda68917f99296734a98c4d06ac 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/MF/Mz/T1ZjxOzfkkxqxSIMsEv8hVoa5SFbiPHVoDrBpFzb.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=7b2d0c0c5714a8a83ede14abb78d5dff"
                 alt="Lelki problémák, amik aranyeret okozhatnak"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/lelki_problemak_amik_aranyeret_okozhatnak">
                    Lelki problémák, amik aranyeret okozhatnak
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                    </div>
</section>
            
        
                            
                    
                                <p class="o-article__paragraph">Amennyiben a vérzés nem tűnik életveszélyesnek, úgy az orvos székletvérvizsgálatot rendelhet el, digitális végbélvizsgálatot, teljes vérképet kérhet, és végső soron itt is bevethető az <a href="/szakkifejezesek/endoszkopia/291" target="_blank">endoszkópia</a> és/vagy a kolonoszkópia az okok felderítéséhez.</p>




            
        
                            
            </div>
                    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/veres_szeklet_ezek_lehetnek_az_okai" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>
                    <div class="m-tagCloud _ce_measure_widget" data-ce-measure-widget="bottom-tag-cloud" >
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/aranyer/95">aranyér</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/veres_szeklet/96">véres széklet</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/analis_fisszura/7056">anális fisszúra</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/gyomor_es_nyombelfekely/12417">gyomor- és nyombélfekély</a>
            </div>
                                    </div>
            </div>

            )
                <section class="l-section -recommendedVideo" data-ce-measure-widget="">
    <div class="l-container -md -xl -recommendedVideo " >
                            <div class="m-recommendedVideo">
        <div class="m-recommendedVideo__content">
            <div class="m-recommendedVideo__videoContainer">
                <iframe class="m-recommendedVideo__video" src="https://cdn.jwplayer.com/players/grHBWVaM-NdKzMRW4.html" frameborder="0" scrolling="auto" allowfullscreen></iframe>
            </div>
                            <div class="m-recommendedVideo__captionContainer">
                    <span class="m-recommendedVideo__caption">Tiszta levegő (X)</span>
                </div>
                    </div>
    </div>
                    </div>
</section>
            
            <div class="l-container -md -xl">
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -salesArticles  _ce_measure_widget" data-ce-measure-widget="sales-articles">
    <div class="l-container -md -xl -salesArticles _ce_measure_appear" data-ce-measure-appear=sales-articles>
                            <div class="m-salesArticles _ce_measure_widget" data-ce-measure-widget="sales-articles-box">
                            <article class="o-tile -type-f -startCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/orvosnal/cikkek/az-arcot-is-megfiatalithatjak-a-lezeres-kezelesek">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=97a308a3bc41659ffcedcb1243ecad15, https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=9d29c7fb054b6256990eb93b1d981be4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=68c1f5febb775f52083b995b663a9562, https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e9a0148c0f4b6e1e47582500c135ca32 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=68c1f5febb775f52083b995b663a9562, https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e9a0148c0f4b6e1e47582500c135ca32 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=68c1f5febb775f52083b995b663a9562, https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e9a0148c0f4b6e1e47582500c135ca32 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=f1c7e59acb86a072f434efe036a652e7, https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=d9b6ebc0a04c7c42079328ee97b48fea 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/YE/b6/SeBNWj0zpcNQ3he8pgunWyrhSt3IKREctQ3GaHOj.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=47f566139379eb2cc8c3562f507383e6"
                 alt="Az arcot is megfiatalíthatják a lézeres kezelések"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/orvosnal">
                        Orvosnál
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/orvosnal/cikkek/az-arcot-is-megfiatalithatjak-a-lezeres-kezelesek">
                    Az arcot is megfiatalíthatják a lézeres kezelések
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/intim_higienia/cikkek/noi-tunetek-amelyektol-jobb-felni-mint-megijedni">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=5b0d3950bcc837a45805aa4f34b34257, https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=1354487a88893af1e273221daa21dab7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=81232ed42a7efb9f047fe73a213f0453, https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=8cab6440c9090bffb71f30403ab40bf0 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=81232ed42a7efb9f047fe73a213f0453, https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=8cab6440c9090bffb71f30403ab40bf0 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=81232ed42a7efb9f047fe73a213f0453, https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=8cab6440c9090bffb71f30403ab40bf0 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=5e523227df2443ac19f38ec5801a042f, https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=0d27dcd90bd0a9e5db3ab30a3f521e13 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/jG/1A/JA3GDECK0WjNMsi1JhPkfVOIzWEV0lGS5J2kOH6D.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=a6fe61e2ff85431766cbd098366cd4e8"
                 alt="Női tünetek, amelyektől jobb félni, mint megijedni"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/eletmod/intim_higienia">
                        Intim higiénia
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/intim_higienia/cikkek/noi-tunetek-amelyektol-jobb-felni-mint-megijedni">
                    Női tünetek, amelyektől jobb félni, mint megijedni
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/ekcema/cikkek/a-zsiros-bor-apolasa">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0a98f66e8b0e54ee9431e0276d86166f, https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=86c188d9954d86542b814c003fadc6be 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ba193939665ae1c586ed4e191d7f9f63, https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=12b4bc7b78bb764af267a088f6c5bbbd 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ba193939665ae1c586ed4e191d7f9f63, https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=12b4bc7b78bb764af267a088f6c5bbbd 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ba193939665ae1c586ed4e191d7f9f63, https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=12b4bc7b78bb764af267a088f6c5bbbd 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=151287ba3f7aac277968517347614e7e, https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=dfea284407f63f8dc431145969486eaf 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/We/up/2WL1fhoE9sanAVofTjNzqHt9k3hZqcL0y0U6ZSM2.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=2eaab5ef7e52b251d6bee1b83c8ee3d5"
                 alt="A zsíros bőr ápolása"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/zsiros_bor">
                        zsíros bőr
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/ekcema/cikkek/a-zsiros-bor-apolasa">
                    A zsíros bőr ápolása
                                             (x)
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/aranyereskent-home-office-ban-erre-figyeljunk">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=c3cabda521389cf31fbdbf8bfa5e82d6, https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=a766072cd77252eb47b7e717a1c52354 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=82cc0e32374bfbd109ebe7da550bfc6e, https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7cebb33d45cf100b3766f081790530d6 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=82cc0e32374bfbd109ebe7da550bfc6e, https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7cebb33d45cf100b3766f081790530d6 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=82cc0e32374bfbd109ebe7da550bfc6e, https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7cebb33d45cf100b3766f081790530d6 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=629dac12e50502a6010351bba07c330d, https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=4c14ba3bd25811647c2c844b168afb00 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/UK/YR/wug6Yx3bNQbHTXKhlVcNU7lbZNJBYVafw2iiBe9J.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e246a2439897c16f5e2646567122a6e2"
                 alt="Aranyeresként home office-ban: erre figyeljünk"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/aranyer">
                        aranyér
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/aranyereskent-home-office-ban-erre-figyeljunk">
                    Aranyeresként home office-ban: erre figyeljünk
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/tudomanyos_borapolas/cikkek/igy-valtozik-a-bor-a-terhesseg-alatt">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=f6d60b0d92c93301c93950a941cf27be, https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=a6f7ecd685c7bf86e689e47e29d255da 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e7397d6588620835ac0c02b29881d1f7, https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=744d07e9d225a70317366e75d8104848 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e7397d6588620835ac0c02b29881d1f7, https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=744d07e9d225a70317366e75d8104848 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e7397d6588620835ac0c02b29881d1f7, https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=744d07e9d225a70317366e75d8104848 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=2c5747bb1807c4406abe017533d47de1, https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=1fe85c25cad2927cd18a3e9904c0b18d 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/FR/wA/5b6lrbSsx3kRvgBBSCqeMlnWbEnZ48k9E4iOnFdL.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=666654ed776285fdf60e220e283097b7"
                 alt="Így változik a bőr a terhesség alatt"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/terhesseg">
                        terhesség
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/tudomanyos_borapolas/cikkek/igy-valtozik-a-bor-a-terhesseg-alatt">
                    Így változik a bőr a terhesség alatt
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/intim_higienia/cikkek/teherbeesest-segito-tanacsok">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=79018b53466738a0df1664ac06e552d2, https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=2ea1e071e8532e6b6f30354e96473189 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=aa1cc4c4a66127166a2c58c860f18531, https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=35df33804548d5ce90e4cbd4a05e8461 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=aa1cc4c4a66127166a2c58c860f18531, https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=35df33804548d5ce90e4cbd4a05e8461 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=aa1cc4c4a66127166a2c58c860f18531, https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=35df33804548d5ce90e4cbd4a05e8461 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=d69fbc87455d5ecaec2d75738a652942, https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=60ebe60e752316c4fbb0d4f9dfd4463a 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Os/e8/rDP8AgUcxmblONuoIrkg536k1W2XF95aLXx5bf1L.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e1ecc12f4e5feb11eff81ffa6c0a355e"
                 alt="Teherbeesést segítő tanácsok"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/teherbeeses">
                        teherbeesés
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/intim_higienia/cikkek/teherbeesest-segito-tanacsok">
                    Teherbeesést segítő tanácsok
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -startEndCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/allergia-gyerekeknel-mit-tehetunk-ellene">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=98e507f19a1a05d6b6debc4b01a51820, https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=b44070ea4c5effa67ed8038d9c52e9c7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ddfc95487747c3020354a5920bcf0c69, https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4f672fc8788209ffb9f51f806ae1cfe3 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ddfc95487747c3020354a5920bcf0c69, https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4f672fc8788209ffb9f51f806ae1cfe3 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ddfc95487747c3020354a5920bcf0c69, https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4f672fc8788209ffb9f51f806ae1cfe3 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=9df0c5145bab6d4ad257cd28030e2102, https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=83b85c620db872ca4d6cbbe982339019 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/4e/Dj/6aP5q8ztC0lnOyChbYW0RlVh15v2GXacr2gXuPh6.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=c4ea00dc4fe11cd04eaf69baded8560b"
                 alt="Allergia gyerekeknél. Mit tehetünk ellene?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/allergias_tunetek">
                        allergiás tünetek
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/allergia-gyerekeknel-mit-tehetunk-ellene">
                    Allergia gyerekeknél. Mit tehetünk ellene?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                    </div>
</section>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-recommender');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -actualArticles  _ce_measure_widget" data-ce-measure-widget="actual-articles">
    <div class="l-container -md -xl -actualArticles _ce_measure_appear" data-ce-measure-appear=actual-articles>
                    <div class="l-section__header -actualArticles">
                                                    <h3 class="l-section__title -actualArticles -secondary">Olvassa el aktuális cikkeinket!</h3>
                            </div>
                            <div class="m-currentArticles">
                            <article class="o-tile -type-d -startCorner l-flex -column    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/jon-a-tiznapos-apaszabadsag-nalunk-is">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=af3eb9ea71a5adcc92fffa1a77fddf17, https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=686ce14db71c8d81df16e5e7873fee60 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=7497a078c5a755ecbb560f505f9ac73c, https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=b6d8464a7f0d5a1f3e8e3d4174bb111c 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6d8148e8ea4dd16e96ae67cdbe25bef4, https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4ce4b7cc1215e5ef4eb0a559ee7dc78c 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6d8148e8ea4dd16e96ae67cdbe25bef4, https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4ce4b7cc1215e5ef4eb0a559ee7dc78c 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=6a31666f3f6f31d95ec7e12e643b3259, https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=f698ae11e232830132676d60994a6159 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/zD/nX/XUP5kEB5YuEi9VuSV6v6DntTJaAYjabyw2YWZ5UG.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=14ecc11182023c8538ddb3bd00b7c8c7"
                 alt="Jön a tíznapos apaszabadság nálunk is"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/apak_otthon">
                        apák otthon
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/jon-a-tiznapos-apaszabadsag-nalunk-is">
                    Jön a tíznapos apaszabadság nálunk is
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/otthon/cikkek/jon-a-tiznapos-apaszabadsag-nalunk-is"><p class="o-tile__lead">Eddig öt napot kaptak a kispapák, hamarosan már tízet.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-d">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia/cikkek/jot-tesz-a-lager-sor-a-ferfiaknak">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=6d97fc74a8f44f1b5329dee4ef54a259, https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=f2295eff7c7013761c6b2e67890c40da 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=874459e6e9335dd642f9eeda6a87470e, https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=80144f67c39c27662e6b319b1256e309 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c083ac58e805e667ca8a15410d655266, https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7beadc699d17170d72849edc4cd0b7e0 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c083ac58e805e667ca8a15410d655266, https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7beadc699d17170d72849edc4cd0b7e0 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=dc066607580d8326c027e8810915ef0e, https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=957d919b14469d824903f07b424872ca 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/6V/Zh/WsbbF48nfmoqBuP2Jc2QdHT8jVcQsJuHb8kqNfUn.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=2524e7120e4e3fed0e927d7c5176bc24"
                 alt="Állítják, jót tesz a sör a férfiaknak"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia">
                        Egészség és gasztronómia
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia/cikkek/jot-tesz-a-lager-sor-a-ferfiaknak">
                    Állítják, jót tesz a sör a férfiaknak
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia/cikkek/jot-tesz-a-lager-sor-a-ferfiaknak"><p class="o-tile__lead">Változatosabb a bélbaktériumok közössége azon férfiaknál, akik rendszeresen fogyasztanak láger söröket. Az ital alkoholmentes változata is hasonlóan pozitív hatást fejt ki a mikrobiomra.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/rengeteg-otthont-tehet-lakhatatlanna-a-klimavaltozas">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=bf770b3e11b6391a8933a5532633e3f3, https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=fb50feabd3de099527e7e67e316546cc 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=7c9534e1ccf7a6788a99082f742b140a, https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=55db83f8cad6032e861a2dcf5a70b21b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=48a41eec2ec957f92b3888cca1cee185, https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=27e3849eeea6357bc83e5b3b7b4f112b 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=48a41eec2ec957f92b3888cca1cee185, https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=27e3849eeea6357bc83e5b3b7b4f112b 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=9f2dd4f4df6b846f65c9ae9aec3a0046, https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=4491d46516d93c9222e98eef52e21646 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/5W/ND/A4ZhjLedpngmSfhCCgrurJjYMIDAgM4diCOaB8Pv.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=7db07a0a9a67f37fdbf966caf348f150"
                 alt="Rengeteg otthont tehet lakhatatlanná a klímaváltozás"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/eletmod/veszelyben">
                        Veszélyben
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/rengeteg-otthont-tehet-lakhatatlanna-a-klimavaltozas">
                    Rengeteg otthont tehet lakhatatlanná a klímaváltozás
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/rengeteg-otthont-tehet-lakhatatlanna-a-klimavaltozas"><p class="o-tile__lead">A klímaváltozás miatt sok helyen jelentős tengerszint-emelkedésre kell készülnünk. Ennek következtében pedig rengeteg ház válhat lakhatatlanná. Csak Angliában például mintegy 200 ezer otthont fenyeget ez a veszély egy frissen publikált tanulmány szerint.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -startEndCorner l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/egy-szemvizsgalattal-is-felmerheto-a-szivroham-kockazata">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=3ff66e63489726990465ee6917d15012, https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=49fbce780bb2f0d903db038bc1d967d7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=079764ddcf53919e563dd8c8d0f8c740, https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=f673901050f1feac816f91798f46bb57 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6881560db23c19a67ac92b06fa6302c5, https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=afa539b585213bb80aa59a0364606a11 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6881560db23c19a67ac92b06fa6302c5, https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=afa539b585213bb80aa59a0364606a11 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=8ed1b0d106bf2bb5d66711b9ece809a3, https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=13f43343084b55415f5f15d5cb60851c 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/U8/is/OhCdOliTMpFqXW1Og6NUuKWvchRGujP8PHheizOY.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=9f81d4ee4ee6d3f1e0ae09981c83b31f"
                 alt="Egy szemvizsgálattal is felmérhető a szívroham kockázata"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/szemvizsgalat">
                        szemvizsgálat
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/egy-szemvizsgalattal-is-felmerheto-a-szivroham-kockazata">
                    Egy szemvizsgálattal is felmérhető a szívroham kockázata
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/egy-szemvizsgalattal-is-felmerheto-a-szivroham-kockazata"><p class="o-tile__lead">A retinában található erek mintázata is segíthet a szívroham kockázatának felmérésében – derült ki egy frissen publikált kutatásból.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                    </div>
        <div class="m-currentArticles__buttonContainer">
            <a class="m-button -type-a" href="https://www.hazipatika.com/legujabb_cikkek">Még több cikk</a>
        </div>
                    </div>
</section>
            </div>
        </div>

    </div>

    <div class="_ce_measure_column">
    <section class="l-section -humanMeteoFeelBox  _ce_measure_widget" data-ce-measure-widget="human-meteo-feel-box">
    <div class="l-container -md -xl -humanMeteoFeelBox _ce_measure_appear" data-ce-measure-appear=human-meteo-feel-box>
                            <div class="o-humanMeteoCard -startEndCorner">
    <a class="m-humanMeteoAd" href="https://www.hazipatika.com/humanmeteorologia" target="_self">
    <div class="m-humanMeteoAd__header">
        <div class="l-flex -justifyAround -alignItemsCenter">
            <img class="m-humanMeteoAd__logo" src="https://www.hazipatika.com/img/svg/human-meteo/logo.png" alt="Meteo Klinika logo">
            <div class="m-humanMeteoAd__title l-flex -column -row-xl -justifyCenter-xl -alignItemsBase-xl">
                <h4 class="m-humanMeteoAd__headline">Frontérzékeny? Vírus stresszes?</h4>
                <h5 class="m-humanMeteoAd__subHeadline">Gyors segítség a szakértőtől!</h5>
            </div>
        </div>
    </div>
    <div class="m-humanMeteoAd__ads">
        <h5 class="m-humanMeteoAd__adsTitle l-flex -column -row-xl -justifyCenter">
            <span class="m-humanMeteoAd__adsTitlePart"><strong>Személyre szóló, gyógyszer nélküli gyógymódok</strong></span>
            <span class="m-humanMeteoAd__adsTitlePart">az Európai Unió és a Magyar Állam támogatásával!</span>
        </h5>
    </div>
</a>
    <div class="o-humanMeteoCard__body l-flex -column -row-md">
        <div class="o-humanMeteoCard__dataBox l-flex__child -col-md-6 -col-xl-4 l-flex -justifyAround -alignItemsCenter-md">
            <img class="o-humanMeteoCard__image" src="https://www.hazipatika.com/img/svg/human-meteo/headache.svg" alt="Headache illustration">
            <div>
                <div class="o-humanMeteoCard__frontEffectBox">
                    <span class="o-humanMeteoCard__text -frontEffect">Fronthatás:</span>
                    <span class="o-humanMeteoCard__frontEffect -cold">Hidegfront</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Maximum:</span>
                    <span class="o-humanMeteoCard__temperatureMax">+25, </span>
                    <span class="o-humanMeteoCard__temperatureMax">+29 °C</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Minimum:</span>
                    <span class="o-humanMeteoCard__temperatureMin">+12, </span>
                    <span class="o-humanMeteoCard__temperatureMin">+19 °C</span>
                </div>
            </div>
        </div>
        <div class="l-flex__child -col-md-6 -col-xl-8">
            <p class="o-humanMeteoCard__details">Keleten több lesz a felhő, itt délelőttig még előfordulhatnak a záporok, zivatarok. Élénk, helyenként erős lesz az északnyugati szél. A hajnali 12, 19 fok után 25, 29 fok várható.                                                                          Az éjjel átvonult hidegfront a délelőtti órákban hagyja el az ország területét. Legtovább délkeleten jelentkeznek fejfájásos, görcsös panaszok, ingadozó vérnyomás-értékek, Az éjjeli viharos idő gyakran okozott alvási problémákat, ami tovább rontja szervezetünk mai alkalmazkodó-képességét. A légszennyezettség alacsony, alig változik. A légnyomás gyengén emelkedik.</p>
            <h4 class="o-humanMeteoCard__details">Egészséget befolyásoló hatások:</h4>
            <span class="o-humanMeteoCard__details -ikon_hoseg">Megterhelő hőség (Napi középhőmérséklet 25 fok felett várható)</span>
        </div>
    </div>
    <div class="o-humanMeteoCard__footer">
        <a class="m-button -type-blue" href="https://www.hazipatika.com/humanmeteorologia" target="_self"  >


    <span class="m-button__text " >Részletes adatok és előrejelzés</span>


    </a>
    </div>
</div>
                    </div>
</section>
</div>

    <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-bottom');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>

        </main>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('menu-manager');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

        <footer class="l-footer">
    <div class="l-container -xl">
        <div class="l-flex -column -row-xl">
            <div class="l-footer__general">
                <div class="l-footer__subscribe l-flex__child -col-xl-2">
                    <div class="l-footer__mailboxContainer">
                        <img class="l-footer__mailbox -display-block" src="https://www.hazipatika.com/img/svg/footer/mailbox.svg">
                    </div>
                    <h4 class="l-footer__mailTitle">Iratkozz fel hírlevelünkre!</h4>
                    <div class="l-footer__button">
                        <a class="m-button -type-red" href="https://www.hazipatika.com/hirlevelek" target="_self"  >


    <span class="m-button__text " >Feliratkozom</span>


    </a>
                    </div>
                </div>
                <ul class="l-footer__list -general">
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/impresszum">Impresszum</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/adatkezeles">Adatkezelés</a>
                        </li>
                                    </ul>
            </div>
            <div class="l-footer__nav l-flex__child -col-xl-12">
                <ul class="l-footer__list -firstLevel l-flex -column -row-xl -justifyBetween-xl m-mobileAccordion">
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Koronavírus</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kik_kaphatnak_pfizer-vakcinat/20210322113227">Pfizer-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_janssen-vakcina/20210517143214">Janssen-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_az_astrazeneca-vakcina/20210322113429">AstraZeneca-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_moderna-vakcina/20210322092806">Moderna-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_ki_nem_kaphat_szputnyik_v_oltast/20210322155014">Szputnyik V oltás</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Gyógyszerkereső</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">Algopyrin</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">Apranax 550</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/cataflam_v_50_mg_tabletta/5244">Cataflam</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">Detralex</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">Flector por</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Betegségek A-Z</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/tudogyulladas/40">Tüdőgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torokgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek gyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/arpa/392">Árpa a szemen</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Szakmai tartalmak</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z">Betegségek</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/laboreredmenyek">Laboreredmények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/vizsgalatok">Vizsgálatok</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogynovenytar">Gyógynövények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/keresok/e_szam">E-számok</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Hasznos</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/humanmeteorologia">Humánmeterológia</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvoskereso.hazipatika.com/">Orvosfoglalás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvosvalaszol.hazipatika.com/">Orvos válaszol</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/mediatar">Videótár</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/tudastar">Tudástár</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                    </ul>
            </div>
        </div>
        <div class="l-footer__bottom l-flex -column -row-xl -justifyBetween-xl -alignItemsCenter-xl">
                <a href="https://www.hazipatika.com">
                    <img class="l-footer__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                </a>
                <span class="l-footer__copyright">Copyright © 1999-2022 Centrál Médiacsoport Zrt. <a class="l-footer__mail" href="mailto:info@hazipatika.com">info@hazipatika.com</a></span>
            </div>
    </div>
</footer>
         <script type="text/javascript" src="https://www.hazipatika.com/js/app.js"></script>             <script src="/js/pages/articles/entity.js?id=a322c841437a11ce243c818b11885652"></script>

        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </body>
</html>
