<!DOCTYPE html>
<html lang="hu">
    <head>
                <script type="text/javascript">
        if (typeof _ceCTSData === 'undefined') {
            var _ceCTSData = {};
        }

                    window._ceCTSData['uId'] = 0;
        
            window._ceCTSData['uType'] = 'default';
        
                    window._ceCTSData['pageType'] = 'article';
        
        window._ceCTSData['a2blckLayer'] = {
            siteId: 'hazipatika2', 
            siteName: 'hazipatika.hu', 
            logoUrl: 'https://www.hazipatika.com/img/svg/logos/hp_logo.svg', 
            logoMaxWidth: 200, 
            landingPageUrl: '', 
            loginUrl: '', 
            imagesUrl: '//stat.p24.hu/A42A6Cblck/layer/images',
            introText: 'Kérjük kapcsold ki a hirdetésblokkolót!', 
        };
    </script>

    
    <script type="text/javascript" src="//cts.p24.hu/service/js/hazipatika2/napi_egeszseg/"></script>
    <script>
        try {
            tagging = new Tagging();
        } catch (e) {
            console.error(e);
        }
    </script>

    
    <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('head');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


    <title>      Négyből három embert érint az aranyér
 |  Házipatika</title>

    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta charset="utf-8"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hazipatika.com/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hazipatika.com/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hazipatika.com/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.hazipatika.com/img/favicons/site.webmanifest" crossorigin="use-credentials">
    <link rel="icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="mask-icon" href="https://www.hazipatika.com/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="copyright" content="©2022 Házipatika · Central Digitális Média Kft."/>

    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin/>

    <link rel="preload" href="/js/app.js?id=b77f5ee8ccd04ce8f0ca6df67012f964" as="script"/>
    <link rel="preload" href=/css/app.css?id=20482d74060d1c73328caf39f1d50474 as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href=/css/app.css?id=20482d74060d1c73328caf39f1d50474>
    </noscript>

            <link rel="preload" as="style" href=    /css/articles/entity.css?id=3da6b0663bdd063e44e4d7955c7e5af3
>
        <link rel="stylesheet" href=    /css/articles/entity.css?id=3da6b0663bdd063e44e4d7955c7e5af3
>
    

    
    <meta property="fb:app_id" content="678125671253671235"/>
    <meta property="og:site_name" content="Házipatika"/>

                <meta property="og:title" content="Négyből három embert érint az aranyér - Házipatika"/>
<meta property="og:type" content="article"/>
    <meta property="og:description" content="Gyanú esetén érdemes minél hamarabb orvoshoz fordulni."/>
    <meta property="og:url" content="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer"/>

    <meta property="og:image" content="https://image-api.hazipatika.com/hazipatika/images/articles/lV/hH/7RhoFczWWPONvOkttSwQjSpdibjNhpHLz27d637m.jpg?w=1200&h=630&s=48acfedd9feb51590e1cb2b6a266e474"/>
    <meta name="description" content="Gyanú esetén érdemes minél hamarabb orvoshoz fordulni."/>
<meta name="revisit-after" content="1 day"/>
    <meta name="keywords" content="aranyér, "/>
    
            <meta property="fb:pages" content="180306132009045"/>
            <meta property="fb:pages" content="164062096960781"/>
            <meta property="fb:pages" content="195654983813883"/>
            <meta property="fb:pages" content="1336586073071527"/>
            <meta property="fb:pages" content="1116937598332984"/>
            <meta property="fb:pages" content="985608584797610"/>
            <meta property="fb:pages" content="151925884847804"/>
    
            <link rel="prev" href="https://www.hazipatika.com"/>
        <link rel="canonical" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer"/>
    
            <script type="application/ld+json">
                {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "headline": "N\u00e9gyb\u0151l h\u00e1rom embert \u00e9rint az arany\u00e9r",
    "datePublished": "2020-10-15T00:00:00+02:00",
    "dateModified": "2022-05-11T11:33:28+02:00",
    "description": "A lakoss\u00e1g csaknem h\u00e1romnegyede tal\u00e1lkozik \u00e9lete sor\u00e1n aranyeres t\u00fcnetekkel: ilyen p\u00e9ld\u00e1ul, amikor a sz\u00e9klet\u00fcr\u00edt\u00e9st v\u00e9rz\u00e9s k\u00eds\u00e9ri, vagy valamilyen duzzanat jelenik meg a v\u00e9gb\u00e9l k\u00f6r\u00fcl. Ez azonban sz\u00e1mos m\u00e1s, ak\u00e1r s\u00falyosabb betegs\u00e9g t\u00fcnete is lehet, ez\u00e9rt \u00e9rdemes orvoshoz fordulni, hogy kiz\u00e1rjuk egyebek mellett a vastagb\u00e9ldaganatot.",
    "mainEntityOfPage": "https:\/\/www.hazipatika.com\/napi_egeszseg\/aranyerstop\/cikkek\/negybol_harom_embert_erint_az_aranyer",
    "author": {
        "@type": "Person",
        "name": "H\u00e1ziPatika",
        "image": "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/lV\/hH\/7RhoFczWWPONvOkttSwQjSpdibjNhpHLz27d637m.jpg?w=640&h=640&s=7fa6c0bd710be2e947669ca0fac27284"
    },
    "image": [
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/lV\/hH\/7RhoFczWWPONvOkttSwQjSpdibjNhpHLz27d637m.jpg?w=640&h=640&s=7fa6c0bd710be2e947669ca0fac27284",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/lV\/hH\/7RhoFczWWPONvOkttSwQjSpdibjNhpHLz27d637m.jpg?w=640&h=480&s=8ed7cc899c848dcca91d1c837ab70773",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/lV\/hH\/7RhoFczWWPONvOkttSwQjSpdibjNhpHLz27d637m.jpg?w=640&h=360&s=a1511e13f5afa6bc015a227731e6ea3a"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Hazipatika",
        "logo": {
            "@type": "ImageObject",
            "name": "HazipatikaLogo",
            "url": "https:\/\/www.hazipatika.com\/img\/svg\/logos\/hp_logo.svg",
            "height": 600,
            "width": 600
        }
    }
}        </script>
    </head>
    <body >
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


            <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v11.0&appId=140397749355631&autoLogAppEvents=1" nonce="YYGb9PSX"></script>
                        <header class="l-header l-flex -column">
    <input class="a-action -hamburgerMenu" type="checkbox" id="hamburgerMenu">
<label class="m-hamburgerMenu" for="hamburgerMenu">
    <svg class="m-hamburgerMenu__svg" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -first" d="M 30,65 H 70" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -second" d="M 70,50 H 30 C 30,50 18.644068,50.320751 18.644068,36.016949 C 18.644068,21.712696 24.988973,6.5812347 38.79661,11.016949 C 52.604247,15.452663 46.423729,62.711864 46.423729,62.711864 L 50.423729,49.152542 L 50.423729,16.101695" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -third" d="M 30,35 H 70 C 70,35 80.084746,36.737688 80.084746,25.423729 C 80.084746,19.599612 75.882239,9.3123528 64.711864,13.559322 C 53.541489,17.806291 54.423729,62.711864 54.423729,62.711864 L 50.423729,49.152542 V 16.101695" stroke-linecap="round"/>
    </svg>
    <svg class="m-hamburgerMenu__svg -close" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -close" d="M 34,32 L 66,68" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -close" d="M 66,32 L 34,68" stroke-linecap="round"/>
    </svg>
</label>
    <div class="l-header__top l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-4 -col-xl-7 l-flex -alignItemsCenter">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -scroll -display-none -display-xl-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_scroll.svg"  data-scroll="showOrHide">
                    </a>
                    <nav class="l-nav">
    <div class="l-nav__menu">
        <ul class="l-nav__list -firstLevel l-flex -column -row-xl m-mobileAccordion">
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Koronavírus</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/tudastar/koronavirus_magyarorszag/61389">Koronavírus Magyarország</a>
                                        </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/">Keresett kifejezések</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus-teszt/61226">koronavírus-teszt</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">Koronavírus tünetei</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19/61238">COVID-19</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">koronavírus kezelése</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/tartos_elelmiszer/53639">tartós élelmiszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_vakcina/61644">koronavírus vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltas/61645">koronavírus oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltoanyag/61776">koronavírus oltóanyag</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltasi_program/64979">koronavírus oltási program</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_hirek/61526">koronavírus hírek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus/15162">koronavírus</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19_elleni_oltas/64854">covid-19 elleni oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/pfizer_vakcina/64453">Pfizer vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/astrazeneca_vakcina/64965">AstraZeneca vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/szputnyik_v_oltas/63561">Szputnyik v oltas</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/sinopharm_vakcina/65310">Sinopharm vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/moderna_vakcina/64858">Moderna vakcina</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Aktuális</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/napi_egeszseg">Napi egészség</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/belgyogyaszat">Belgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/noi_bajok">Női bajok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/daganatok">Daganatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/orvosnal">Orvosnál</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/borgyogyaszat">Bőrgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese">Szív- és érrendszeri betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/fertozo_betegsegek">Fertőző betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/egeszsegugy">Egészségügy</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/mozgasszervi_betegsegek">Mozgásszervi betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/cukorbetegseg">Cukorbetegség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/magas_vernyomas">Magas vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/aranyerstop">Aranyérstop</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/legzoszervi_megbetegedesek">Légzőszervi megbetegedések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/erzekszervek">Érzékszervek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/menopauza">Menopauza</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/latas">Látás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ferfi_problemak">Férfi problémák</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/kronikus_panaszok">Krónikus panaszok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/neurologia">Neurológia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ugyeletben">Ügyeletben</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/eletmod">Életmód</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/termeszetes_gyogymodok">Természetes gyógymódok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tudomanyos_erdekessegek">Tudományos érdekességek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/veszelyben">Veszélyben</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/szex">Szexualitás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/otthon">Otthon</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fajdalom">Fájdalom</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszseges_szepseg">Egészséges szépség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/mozgas">Mozgás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/viszlat_visszerek">Viszlát, visszerek!</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/ferfiegeszseg">Férfiegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudomanyos_borapolas">Tudományos bőrápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/intim_higienia">Intim higiénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/okosgyogyszer">Okosgyógyszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fogamzasgatlas">Fogamzásgátlás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hogy_is_van_ez">Hogy is van ez?</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tevhitek">Tévhitek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/utazas">Utazás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/csontritkulas">Csontritkulás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/meddoseg">Meddőség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszsegturizmus">Egészségturizmus</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/taplalkozas">Táplálkozás</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/egeszseg_es_gasztronomia">Egészség és gasztronómia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/anyagcsere">Anyagcsere</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fog_es_szajapolas">Fog- és szájápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/vitamin_abc">Vitamin ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/zoldseg_gyumolcs">Zöldség-gyümölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura">Fogyókúra</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/specialis_etrendek">Speciális étrendek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/gyogynovenyek">Gyógynövények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/reflux">Reflux</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/taplalekkiegeszitok">Táplálékkiegészítők</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/omega_zsirsavak">Omega zsírsavak</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogynovenytar">Gyógynövénytár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">BMI-kalkulátor</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/psziche">Psziché</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/csalad">Család</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/pszichiatriai_betegsegek">Pszichiátriai betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvas">Alvás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/parkapcsolat">Párkapcsolat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/fuggosegek">Függőségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/harmoniaban">Harmóniában</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/depresszio">Depresszió</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/stressz">Stressz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvaszavar">Alvászavar</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/drog_abc">Drog ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/adhd">ADHD</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/szkizofrenia">Szkizofrénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/karrier">Karrier</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazikedvenc">Házikedvenc</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyaegeszseg">Kutyaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutya_cukisag">Kutya cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskaegeszseg">Macskaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macska_cukisag">Macska cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kisallatok">Kisállatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyabetegsegek_a_z">Kutyabetegségek A-Z</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskabetegsegek_a_z">Macskabetegségek A-Z</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazipatika_pro">HáziPatika PRO</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/korhazi_ugyek">Kórházi ügyek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/portre">Portré</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/tudomany">Tudomány</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/praxis">Praxis</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/gyogyszerkereso">Gyógyszerkereső</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/gyogyszerkereso">Gyógyszerek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/virgan_15_mg_g_szemgel/15128">VIRGAN 1,5 mg/g szemgél</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">ALGOPYRIN 500 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cataflam_50_mg_bevont_tabletta/5445">CATAFLAM 50 mg bevont tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">FLECTOR RAPID 50 mg granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/milgamma_n_lagy_kapszula/1066">MILGAMMA N lágy kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/xilox_50_mg_g_granulatum_belsoleges_szuszpenziohoz/14191">XILOX 50 mg/g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/imodium_2_mg_kemeny_kapszula/801">IMODIUM 2 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">DETRALEX 500 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/aflamin_100_mg_filmtabletta/8194">AFLAMIN 100 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cetirizin-ep_10_mg_filmtabletta/13424">CETIRIZIN-EP 10 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/frontin_025_mg_tabletta/6181">FRONTIN 0,25 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/monural_3_g_granulatum/2094">MONURAL 3 g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/tetran_10_mg_g_kenocs/1664">TETRAN 10 mg/g kenőcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/bolus_adstringens_tabletta/208">BOLUS ADSTRINGENS tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">APRANAX 550 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/dalacin_300_mg_kemeny_kapszula/397">DALACIN 300 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/asactal_100_mg_gyomornedv-ellenallo_tabletta/56029">ASACTAL 100 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/lordestin_5_mg_filmtabletta/56757">LORDESTIN 5 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Összes gyógyszer</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/betegsegek_a_z">Betegségek A-Z</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/betegsegek_a_z">Betegségek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/aranyer/56">Aranyér</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/szekrekedes/532">Székrekedés</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ekcema/97">Ekcéma</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koszveny/36">Köszvény</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/virusos_szemolcs/357">Vírusos szemölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ovsomor/220">Övsömör</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/orbanc/215">Orbánc</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torok- és mandulagyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ruhesseg/214">Rühesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kozepfulgyulladas/101">Középfülgyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/zsirmaj/1127">Zsírmáj</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/arpa/392">Árpa</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/inzulinrezisztencia/765">Inzulinrezisztencia (IR)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/veseko/185">Vesekő</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/mehen_kivuli_terhesseg/334">Méhen kívüli terhesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kiutesek/968">Kiütések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszekcisztak/197">Petefészekciszták</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/nemi_herpesz/219">Nemi szervi herpesz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek-gyulladás</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/betegsegek_a_z">Összes betegség</a>
                                        </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Hasznos</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="https://orvosvalaszol.hazipatika.com/">Orvos Válaszol</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvosvalaszol.hazipatika.com/szakertolista/abc-szerint">Szakértők</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/keresok">Keresők</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvoskereso.hazipatika.com/">Orvoskereső</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar">Tudástár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/laboreredmenyek">Laboreredmények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Gyógyszerek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/vizsgalatok">Vizsgálatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hormonhatarozo">Hormonhatározó</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/kalkulatorok">Kalkulátorok</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">Testtömegindex (BMI)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/peteeresi_kalkulator">Peteérés</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/mediatar">Videók</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/mediatar">Médiatár</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                    </ul>
    </div>
    <div class="l-nav__social">
      <div class="m-socialFollow -navigation">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex ">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                    </a>
            </li>
            </ul>
</div>
    </div>
</nav>
                </div>
                <div class="l-flex__child -col-4 -display-xl-none">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -mobile -display-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-4 -col-xl-5">
                    <ul class="l-header__list l-flex -alignItemsCenter -justifyEnd">
                        <li class="l-header__item -search">
                            <input class="a-action -search" id="search" type="checkbox">


    <label class="m-button -type-icon" for="search" >

    <i class=" a-icon fal fa-search"></i>



    </label>
                            <div class="m-siteSearchBar -header l-flex _ce_measure_widget" data-ce-measure-widget="site-search-bar">
    <form class="m-siteSearchBar__form l-flex" action="https://kereso.hazipatika.com" method="get">
                    <label class="m-siteSearchBar__close l-flex -justifyCenter -alignItemsCenter" for="search">
                <i class="m-siteSearchBar__icon a-icon fal fa-times"></i>
            </label>
                <input type="hidden" name="search" value="google">
        <input type="hidden" name="domain" value="hp">
        <input type="hidden" name="sise" value="hp">
        <input class="m-siteSearchBar__input" type="text" name="q" required value=""
               placeholder="Írja ide a keresett kifejezést!">
                    <button class="m-button -type-searchIcon" type="submit"  >

    <i class=" a-icon fal fa-search"></i>



    </button>
            </form>
</div>
                        </li>
                        <li class="l-header__item -facebook">
                            <button class="m-button -type-header" type="button"  >

    <i class=" a-icon fab fa-facebook-f"></i>



    </button>
                            <div class="l-header__socials">
                                <div class="m-socialFollow -header">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex -column">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                            <h4 class="m-socialFollow__text">A Facebookon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                            <h4 class="m-socialFollow__text">A Youtube-on</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                            <h4 class="m-socialFollow__text">A Twitteren</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                            <h4 class="m-socialFollow__text">A Viberen</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                            <h4 class="m-socialFollow__text">Az Instagramon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                            <h4 class="m-socialFollow__text">A Pinteresten</h4>
                                    </a>
            </li>
            </ul>
</div>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__middle l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-sm-6 -display-xs-none -display-sm-block">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-xs-12 -col-sm-6">
                    <div class="l-header__cts" id="drazse">
                        <script type="text/javascript">
        window.drazse_szponzi = (function () {

            'use strict';

            var init = {
                'container' : document.querySelector("#drazse"),
                'sponsoredList' : document.createElement('ul'),
                'sponsoredListClassName' : 'm-drazse l-flex -justifyCenter -justifyEnd-xl',
            };

            return function (text, url, logo, bgcolor, fgcolor, pixel_url) {

                // Create elements
                var create = {
                    'sponsoredItem' : document.createElement('li'),
                    'anchor' : document.createElement('a'),
                    'textElement' : document.createElement('span'),
                    'imgWrapper': document.createElement('div'),
                    'img' : document.createElement('img')
                };

                // Set attributes
                var initAttributes = {
                    pixelUrl: {
                        'src': 'pixel_url',
                        'style': 'display:none;',
                    },
                    sponsoredItem: {'class': 'm-drazse__item'},
                    imgWrapper : {
                        'class' : 'l-flex -alignItemsCenter -justifyCenter'
                    },
                    logoImg: {
                        'class' : 'm-drazse__img',
                        'src': logo
                    },
                    anchor: {
                        'class': 'm-drazse__anchor l-flex -column -row-xl -alignItemsCenter-xl',
                        'href': url,
                        'target': '_blank',
                        'style': (fgcolor ? 'color:' + fgcolor + ';' : 'color:initial;') + (bgcolor ? 'background-color:' + bgcolor + ';' : 'background-color:initial;'),
                    },
                    title: {
                        'class' : 'm-drazse__title'
                    }
                }

                // initialization drazse list
                if (init.sponsoredList.getElementsByClassName(init.sponsoredListClassName)) {

                    init.container.appendChild(init.sponsoredList);
                    init.sponsoredList.appendChild(create.sponsoredItem);

                    setAttributes(init.sponsoredList, {
                        'class': init.sponsoredListClassName,
                    });
                }

                // Set pixel url
                if (pixel_url) {
                    var pixelImg = document.createElement('img');

                    create.sponsoredItem.appendChild(pixelImg);
                    setAttributes(pixelImg, initAttributes.pixelUrl);
                }

                // Set logo picture
                if (logo) {
                    var imgWrapper = create.imgWrapper;
                    var logoImg = create.img;

                    create.anchor.appendChild(imgWrapper);
                    imgWrapper.appendChild(logoImg);
                    setAttributes(imgWrapper, initAttributes.imgWrapper);
                    setAttributes(logoImg, initAttributes.logoImg);
                }

                create.anchor.appendChild(create.textElement);
                create.textElement.classList.add(initAttributes.title.class);
                create.textElement.textContent = text;
                create.sponsoredItem.appendChild(create.anchor);

                // Set attributes to node elements
                setAttributes(create.sponsoredItem, initAttributes.sponsoredItem);
                setAttributes(create.anchor, initAttributes.anchor);

                // Helper function
                function setAttributes(el, attrs) {
                    for (var key in attrs) {
                        el.setAttribute(key, attrs[key]);
                    }
                }
            }
        })();
    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__bottom">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween">
                <div class="m-seoKeywords js-tags">
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/fronthatas/">Fronthatás</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/ovsomor">Övsömör</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/aranyer">Aranyér</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/inzulinrezisztencia/">Inzulinrezisztencia</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/vizsgalatok">Vizsgálatok</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/humanmeteorologia">Orvosmeteorológia</a>
</div>
                <div class="m-humanMeteoHeader">
        <div class="l-flex -justifyBetween -alignItemsCenter">
            <div class="m-humanMeteoHeader__temperature">
                <span class="m-humanMeteoHeader__temperatureMin">+11°</span>
                <span class="m-humanMeteoHeader__temperatureMax">+30°</span>
            </div>
            <a href="https://www.hazipatika.com/humanmeteorologia">
            <span class="m-humanMeteoHeader__frontEffect -nothing">
                Nincs front
            </span>
                <i class="m-humanMeteoHeader__icon a-icon fal fa-chevron-right"></i>
            </a>
        </div>
    </div>
            </div>
        </div>
    </div>
</header>
                <main class="l-main  _ce_measure_top" id="main">
    <nav class="m-breadcrumb _ce_measure_widget" data-ce-measure-widget="breadcrumb">
        <div class="l-container -md -xl">
            <ul class="m-breadcrumb__list l-flex -alignItemsCenter">
                                                            <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com">Főoldal</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg">Napi egészség</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">Aranyérstop</a>
                        </li>
                                                                                <li class="m-breadcrumb__item -active" aria-current="page">
                            <span class="m-breadcrumb__text -active">Négyből három embert érint az aranyér</span>
                        </li>
                                                </ul>
        </div>
    </nav>

        <div class="_ce_measure_row">
        <div class="_ce_measure_column">
            <div class="o-article">
                <div class="m-cts o-article__advertisement" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-top');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="o-article__header -defaultBgColor -hasBackgroundImage _ce_measure_widget" style="background-image: url(&quot;https://image-api.hazipatika.com/hazipatika/images/article_categories/f1/fM/HAc0B0QLqKj43m29HWmz5iZ5CSPAS4bEGHJ4Zs1M.png?s=ddeeeb224eb1cbbf512323a21fc01a79&quot;);" data-ce-measure-widget="article-header">
    <div class="o-article__headerInner">
        <div class="l-container -md -xl">
            <h1 class="o-article__title">Négyből három embert érint az aranyér</h1>
            <div class="o-article__author l-flex -justifyAround -justifyCenter-sm">
                <a class="m-author -default _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                    <span class="m-author__role">Szerző</span>
                                <span class="m-author__name -type-default">HáziPatika</span>
            </div>
        </div>
    </a>
                            </div>
            <div class="l-flex -justifyCenter -justifyStart-md">
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-calendar-alt"></i>
        <time class="m-timeStamp__date">2022.05.11. 21:03</time>
</span>
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-sync-alt"></i>
        <time class="m-timeStamp__date">2022.05.11. 11:33</time>
</span>
            </div>
        </div>
    </div>
</div>
<div class="l-container -md -xl">
    <p class="o-article__lead">A lakosság csaknem háromnegyede találkozik élete során aranyeres tünetekkel: ilyen például, amikor a székletürítést vérzés kíséri, vagy valamilyen duzzanat jelenik meg a végbél körül. Ez azonban számos más, akár súlyosabb betegség tünete is lehet, ezért érdemes orvoshoz fordulni, hogy kizárjuk egyebek mellett a vastagbéldaganatot.</p>
</div>

                <div class="o-article l-container -md -xl">
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                </div>
                <div class="o-article l-container -md -xl">
                    <div class="o-article__body _ce_measure_article_body">
            
                                <p class="o-article__paragraph">Aranyere mindenkinek van, hiszen ez a végbélnyálkahártya alatt található érköteget, párnázatot jelenti, mely a széklettartási képesség egyik fontos és alapvető eleme. Aranyérbetegségről akkor beszélünk, ha<b> az aranyerek megduzzadnak, kifordulnak, fájdalmassá válnak, vérezni kezdenek vagy bármilyen panaszt okoznak</b> - ismertette dr. Ónody Péter, a Semmelweis Egyetem I. Sz. Sebészeti és Intervenciós Gasztroenterológiai Klinika szakorvosa.</p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Félnek a betegek orvoshoz fordulni</h2>
                        
        
        
                    
                                <p class="o-article__paragraph"></p>




            
        
                            
                    
                                <p class="o-article__paragraph">Nagyon gyakori betegségről van szó, <b>négyből három ember találkozik élete során ezekkel a tünetekkel</b>, legyen szó akár belső aranyérről vagy külső aranyeres csomóról, panaszos vagy panaszmentes elváltozásról. A valódi<a class="autolink" href="/tudastar/aranyer/95" title="aranyér" target="_blank">aranyér</a>belülről vagy akár a külső vénás fonatból fordul ki, gyakran vérzik, de ritkán okoz fájdalmat. Az aranyeresség okai között velünk született genetikai tulajdonságok és környezeti hatások is szerepelhetnek. Vannak olyan enzimek a szervezetben, amelyek lebontják a kötőszövetet, ez meglazítja a tartószerkezetet, ami történhet az arcon, a karon, vagy akár a hason, ennek látható jele, hogy hamarabb kezd el ráncosodni a bőr. Hasonló folyamat játszódhat le a végbélben is. A környezeti tényezők közül a <a href="/napi_egeszseg/belgyogyaszat/cikkek/etelek_amelyekben_rengeteg_a_rost/20181019112342" target="_blank">rost</a>- és mozgásszegény életmód, a kevés folyadékbevitel egyenes utat jelent a végbélben található erek előboltosulásához, ami később aranyeres panaszhoz vezet. Érdemes tehát odafigyelni a rendszeres testmozgásra, az egészséges étkezésre, a kevesebb hús és több zöldség-gyümölcs fogyasztására.</p>
    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>




            
        
                    <div class="m-cts -roadblock010 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -roadblock015 -addSpacing-2" data-cts="dynamic" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph"><highlighted class="cdx-highlighted"><b>Az aranyérműtét lehetséges szövődményei</b> Bár az aranyérműtét napjainkban már rutinbeavatkozásnak számít, az összes más műtéthez hasonlóan ennek is vannak bizonyos veszélyei. Mutatjuk, mik ezek, és <a href="/napi_egeszseg/aranyerstop/cikkek/az_aranyer_kezelese/az_aranyermutet_lehetseges_szovodmenyei/20180528161919" target="_blank">mire kell figyelni a műtétet követően</a>.</highlighted></p>




            
        
                            
                    
                                <p class="o-article__paragraph">Leggyakrabban a páciensek akkor keresik fel a <a href="/napi_egeszseg/aranyerstop/cikkek/az_aranyer_tunetetol_a_diagnozisig/mit_vizsgal_a_proktologus/20130829142630" target="_blank">proktológust</a>, ha a végbél környékén<a class="autolink" href="/tudastar/fajdalom/39270" title="fájdalom" target="_blank">fájdalom</a>vagy csomó jelenik meg, ami <b>székelés közben vérzéssel és kellemetlen, szúró érzéssel is jár.</b> Noha a laikusok ezekről a tünetekről gondolják azt, hogy aranyérbetegségük van, de gyakrabban ez a végbél körüli vénás fonat gyulladását jelenti vagy a végbél repedésre utal, aminek hátterében legtöbbször a kemény széklet vagy éppen a hasmenés áll. A probléma férfiakat és nőket egyaránt érint, talán kissé a hölgyek felé billentve a mérleg nyelvét - vélekedett a szakorvos.</p>




            
        
                            
                    
                                <p class="o-article__paragraph">Nőknél gyakori<b> szülés közben a gát és a végbél izmainak sérülése.</b> A jelenség az első szülésen áteső nők mintegy 30-35 százalékát érinti, például akkor, ha az édesanya medencéjéhez képest a baba túl nagy, vagy ha nem megfelelő gátvédelemmel jön világra az újszülött. A szakember szerint a nők esetében éppen ezért van nagy jelentősége az intimtornának, ami nemcsak a szülést, hanem az azt követő regenerációit is megkönnyíti.</p>

    


            
        
                    <div class="m-cts -roadblock020 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                    <div class="o-article__imageContainer  _ce_measure_widget" data-ce-measure-widget="article-body-image">
        <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3e8d86d6feefdfd7505f3fa5fb9d7e9a, https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=258dc93458a2f1a1412c5955d3004a5b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4538eebccb17917790a76c6137297537, https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=1056&amp;h=592&amp;fit=contain&amp;fm=webp&amp;s=cc5ebc443c1b709e2e48ba672ceff76a 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=258dc93458a2f1a1412c5955d3004a5b, https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=1e24417ce3d6b9cc87891b1bf422dab7 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=258dc93458a2f1a1412c5955d3004a5b, https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=1e24417ce3d6b9cc87891b1bf422dab7 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=jpeg&amp;s=d964107520ab3811c71329827386f53c, https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=jpeg&amp;s=6a799fea30e30571816f1db5bfe6eb37 2x"
                    type="image/jpeg">
            
            <img width="672"
                 height="380"
                 class="o-article__image m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/import/X8/kw/l7ARYDJ4Tk5Suq85NsIlHhUXCnjLdTPc9TsgKaxw.jpg?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6318884d16fc5c39199b722922991fd2"
                 alt="Az aranyér tünetei általában a vécéhasználatkor érhetőek tetten."
            >
                        </picture>

            <figcaption class="m-figure__caption">
            Az aranyér tünetei általában a vécéhasználatkor érhetőek tetten.
        </figcaption>
    
    </figure>


    </div>

            
        
                            
                    
                                <p class="o-article__paragraph"></p>


    <div class="o-article__specialArticles">
        <section class="l-section -specialArticles  _ce_measure_widget" data-ce-measure-widget="test-yourself-and-contest-articles">
    <div class="l-container -md -xl -specialArticles _ce_measure_appear" data-ce-measure-appear=test-yourself-and-contest-articles>
                            <div >
                            <div class="l-section__item l-flex__child ">
                    <h4 class="l-section__title -specialArticles">Tények és tévhitek a bolháról</h4>
                    <article class="o-tile -type-specialSingle -startCorner -startEndCorner  l-flex -column  -row-md  ">
            <a class="o-tile__link -image  l-flex__child -col-md-4  -col-xl-3" href="https://www.hazipatika.com/hazikedvenc/kutya/cikkek/kutya_cukisag/tenyek_es_tevhitek_a_bolharol">
            <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6fb77746ff31cbf347e6f8e14f14c6e1, https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=80e5bfebb470bbe8ffe82686f85db372 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6fb77746ff31cbf347e6f8e14f14c6e1, https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=80e5bfebb470bbe8ffe82686f85db372 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6fb77746ff31cbf347e6f8e14f14c6e1, https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=80e5bfebb470bbe8ffe82686f85db372 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=6fb77746ff31cbf347e6f8e14f14c6e1, https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=80e5bfebb470bbe8ffe82686f85db372 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=17e0559cbdf03340bc41beac68918c1b, https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=4ed027a0059173809d5dbeb21dd18e4c 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/qS/pF/InMD4rgI1TuPWdWPxn1ZTqJ73LCIgp7D3oq3oaAL.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=4d58a1708148ac8e4a6ba09375b065dc"
                 alt="Tények és tévhitek a bolháról"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column l-flex__child -col-md-8 -col-xl-9 -justifyBetween-md ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="special-title">
                    <a class="o-tile__link" href="https://www.hazipatika.com/hazikedvenc/kutya/cikkek/kutya_cukisag/tenyek_es_tevhitek_a_bolharol">
                        Teszt
                    </a>
                </h4>
            
            
            
            
                    </div>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/hazikedvenc/kutya/cikkek/kutya_cukisag/tenyek_es_tevhitek_a_bolharol"><p class="o-tile__lead">A bolhával mindenki találkozik élete során, ám mégis sok tévhit kapcsolódik hozzá. Ezzel a rövid kvízzel most letesztelhetjük tudásunkat.</p></a>
                                                <div class="o-tile__button">
                <a class="m-button -type-arrow" href="https://www.hazipatika.com/hazikedvenc/kutya/cikkek/kutya_cukisag/tenyek_es_tevhitek_a_bolharol" target="_self"  >




    </a>
            </div>
            </div>
</article>
                </div>
                                </div>
                    </div>
</section>
    </div>


            
        
                            
                    
                                <p class="o-article__paragraph">Dr. Ónody Péter tapasztalatai szerint a betegek legtöbbször szégyellik ezeket a tüneteket és a fájdalomtól is félnek, holott a 18 cm hosszúságú végbélnek csupán az utolsó 2-3 cm-es szakaszában vannak érzőidegek, így<b> a legtöbb vizsgálat és beavatkozás fájdalommentes</b>. Ezen betegségek diagnosztikájában nagy szerepet kap még az a speciális körbetekintő végbélultrahang-készülék, amelyből az országban csupán néhány található, egyik közülük a I. Sz. Sebészeti Klinikán.</p>




            
        
                    <div class="m-cts -roadblock030 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock030');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph">Ha a betegnek fáj és vérzik a végbele, akkor küzdje le a szégyenlősségét, és forduljon orvoshoz, mert az aranyerességen kívül ez lehet akár polip vagy rosszindulatú daganatos betegség jele is - figyelmeztetett a szakember. Ugyanakkor, ha az aranyérrel időben megy proktológushoz a beteg, akkor elégséges lehet a konzervatív kezelés, például<b> kenőcs használata vagy az aranyeret elszorító apró gumigyűrű felhelyezése, és nem feltétlenül van szükség <a href="/napi_egeszseg/aranyerstop/cikkek/az_aranyer_kezelese/mutet_utan_kiujulhat-e_ujra_az_aranyer/20190812112130" target="_blank">műtétre</a>. </b>Előrehaladottabb stádiumban viszont elkerülhetetlen az operáció, ilyenkor vagy kimetszik vagy felfüggesztik az aranyeret, vagy kombinált eljárást végeznek a proktológusok.</p>




            
        
                            
                    
                                <p class="o-article__paragraph">Nagyon sok beteg - főleg nő - számol be <b>székelési nehézségről, amikor akár fél-egy órát is el kell töltenie a mellékhelyiségben</b> - mesélte dr. Ónody Péter. A nőknél ugyanis gyakori, hogy a kismedencei izmok nem összehangoltan működnek: vagyis amiknek el kellene ernyedniük székletürítés közben, azok épp megfeszülnek. Ilyenkor hosszabb távon segíthet az intimtorna, egy egyszerű házi praktika pedig gyors megoldást kínál: ha valaki egy sámlit helyez a toalett elé, magasabbra kerül a térde, mint a csípője, akkor a végbél szögletét ki tudja egyenesíteni, így könnyebb lesz a székletürítés - tanácsolta a szakorvos.</p>




    <section class="l-section -recommendedArticles  _ce_measure_widget" data-ce-measure-widget="recommended-articles">
    <div class="l-container -md -xl -recommendedArticles " >
                    <div class="l-section__header -recommendedArticles">
                                                    <h3 class="l-section__title -recommendedArticles -secondary">Ez is érdekelheti</h3>
                            </div>
                            <div class="m-recommendedArticles">
                            <article class="o-tile -type-recommendedArticle -startCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/hogyan_kezelheto_a_kituremkedo_verzo_aranyer">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=5372e1936fd4ff2eedf59fd94346046f, https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=fabd64b54c551a2a53263b4453e7ec4b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=99c3fac85f9fc8bbbadb4a5daf8f51ac, https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=5cfcc87decbaa04854411845e8e3d3b1 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=99c3fac85f9fc8bbbadb4a5daf8f51ac, https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=5cfcc87decbaa04854411845e8e3d3b1 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=99c3fac85f9fc8bbbadb4a5daf8f51ac, https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=5cfcc87decbaa04854411845e8e3d3b1 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=c7609ba4dd3af3f57e192fa88d824b6d, https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=aa25455820e52f1c8bb9d05914e41847 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/OW/IG/q6WJy3F6kYuXefUsR44vcOyJgemwkjFAprGTnXrf.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=8da2420d79d455befc70cb2fa8dac7df"
                 alt="Hogyan kezelhető a kitüremkedő, vérző aranyér?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/hogyan_kezelheto_a_kituremkedo_verzo_aranyer">
                    Hogyan kezelhető a kitüremkedő, vérző aranyér?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/a_csaladban_oroklott_betegseg_az_aranyer">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ce7f1f50f0fbc219ef5320ee24075846, https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=fe88675abd038696cf2e7c76092f5dd4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=74743ba22815f8b20c4c9d65cc082dd2, https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3c35f23c8b0e99de066e103173d1f93d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=74743ba22815f8b20c4c9d65cc082dd2, https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3c35f23c8b0e99de066e103173d1f93d 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=74743ba22815f8b20c4c9d65cc082dd2, https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=3c35f23c8b0e99de066e103173d1f93d 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=8e2aa51f1bc512c41f16195ac719eb8f, https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=9b92870c2b33851cddf7d73e3cc47497 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/sU/h1/s8hUCQoY2JnTFUXOuXlUYeUhKgl4YqNrypUMtcPL.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=1f930b26f7dbafbbca32b6b0f158d1f2"
                 alt="&quot;A családban öröklött betegség az aranyér&quot;"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/a_csaladban_oroklott_betegseg_az_aranyer">
                    &quot;A családban öröklött betegség az aranyér&quot;
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/aranyer_miert_veszelyes_ha_sokat_ulunk_a_vecen">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ea8c2dc84cfddad6d387c3c4130b81a2, https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=648abc9910697b149dbb0bf81fa002dc 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=ce83c40cb86733b80cfa8bc38dc7ff9e, https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=64c9878f2e3ae7e072cfba8e639aaae2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=ce83c40cb86733b80cfa8bc38dc7ff9e, https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=64c9878f2e3ae7e072cfba8e639aaae2 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=ce83c40cb86733b80cfa8bc38dc7ff9e, https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=64c9878f2e3ae7e072cfba8e639aaae2 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=a17d3ce29d89f2cde62388406fb6392d, https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=b5fc5e2c05e89c3109ec44379ee111ef 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/pQ/CK/jFldOeV15oXpiuBImZ2uKLOtV60QUpRmlFhHgTTv.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=dd03b6dbf65caf9eb273667cac1e0e0e"
                 alt="Aranyér: miért veszélyes, ha sokat ülünk a vécén?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/aranyer_miert_veszelyes_ha_sokat_ulunk_a_vecen">
                    Aranyér: miért veszélyes, ha sokat ülünk a vécén?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -startEndCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/a_rostdus_taplalkozas_ezert_fontos">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=b252514953f8ff672df112359b48fe98, https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=b6d445fca7e56c6a1fb0b42379219ddd 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=dee1ead428981b141e9bdfc8b2320f4e, https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=98adebf832c725f81f667bf70dc73ca4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=dee1ead428981b141e9bdfc8b2320f4e, https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=98adebf832c725f81f667bf70dc73ca4 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=dee1ead428981b141e9bdfc8b2320f4e, https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=98adebf832c725f81f667bf70dc73ca4 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=67f978fc9c7304245d0485ac321ce963, https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=4945080fc6313d12aebc41c0902b22fa 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/n2/31/Cn7s1YhIFF4uKiLmbfWGmXYFClNdOa0zzl1s7glc.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=aa00397907589a884339be62a7ffa0bc"
                 alt="A rostdús táplálkozás ezért fontos"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/aranyerstop">
                        Aranyérstop
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/a_rostdus_taplalkozas_ezert_fontos">
                    A rostdús táplálkozás ezért fontos
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                    </div>
</section>
            
        
                            
                    
                                <p class="o-article__paragraph">Az elhanyagolt aranyérbetegség biztos, hogy előbb vagy utóbb műtéti megoldást igényel majd. Idős betegeknél az érből folyamatosan szivároghat a vér, ami <b>súlyos vérszegénységhez is vezethet.</b> A szakmai ajánlás szerint, ha a családban előfordult valamilyen vastagbél- vagy végbéldaganat, akkor már 45 éves korban érdemes az első proktológiai szűrővizsgálaton vagy vastagbéltükrözésen részt venni, majd ezt ötévente megismételni. Panaszmentesség esetén 50 éves korban javasolt az első szűrővizsgálatra elmenni - hívta fel a figyelmet a proktológus.</p>




            
        
                    <div class="m-cts -roadblock040 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock040');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
            </div>
                    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/aranyerstop/cikkek/negybol_harom_embert_erint_az_aranyer" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>
                    <div class="m-tagCloud _ce_measure_widget" data-ce-measure-widget="bottom-tag-cloud" >
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/aranyer/95">aranyér</a>
            </div>
                                    </div>
            </div>

            
            <div class="l-container -md -xl">
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-recommender');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>

                <section class="l-section -salesArticles  _ce_measure_widget" data-ce-measure-widget="sales-articles">
    <div class="l-container -md -xl -salesArticles _ce_measure_appear" data-ce-measure-appear=sales-articles>
                            <div class="m-salesArticles _ce_measure_widget" data-ce-measure-widget="sales-articles-box">
                            <article class="o-tile -type-f -startCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/az-allando-stressz-igy-hat-a-szivre">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=5b738504038dde64b90dbbc3328ef14d, https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=f47ef56232690cd68839b1d57a3d49fa 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=5ddfdff27883ebb1eba664e8698a8f15, https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=30b4f9dd2c50149ad7c91b7f40251210 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=5ddfdff27883ebb1eba664e8698a8f15, https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=30b4f9dd2c50149ad7c91b7f40251210 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=5ddfdff27883ebb1eba664e8698a8f15, https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=30b4f9dd2c50149ad7c91b7f40251210 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=ca096abdd625eac0e70a87a28f595e35, https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=60aad2cb92143e066495fa9f1d2e26a5 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/ZL/jo/WkFdJ87kTJoQnlu3sdPqCvJUS9pONRlx4yoFfHAX.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=a70352415b0290baaed445ec7ad5116d"
                 alt="Az állandó stressz így hat a szívre"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/stressz_hatasai">
                        stressz hatásai
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/az-allando-stressz-igy-hat-a-szivre">
                    Az állandó stressz így hat a szívre
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/allergias-vagyok-a-parlagfure-ehetek-e-dinnyet">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=36fae5a034bbc3dc8e29126b7f58db82, https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=28ed1397e5a93be46275335aabe0e7ac 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=451c7484a48aab5cded3157d2644942b, https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f8675926a1b8004371791ddb9ec24cfc 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=451c7484a48aab5cded3157d2644942b, https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f8675926a1b8004371791ddb9ec24cfc 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=451c7484a48aab5cded3157d2644942b, https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f8675926a1b8004371791ddb9ec24cfc 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=7eefa230c74b843a454b62d9c8c2e4b6, https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=b97fbd5b6e00ed4bf3c7607e38535cb1 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/54/gL/PA0CTpoA2nPjXhq5x6L8xfnAGJsVWw1UgIAKIfp1.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=2812b253672d83824847e0382eea4b91"
                 alt="Allergiás vagyok a parlagfűre. Ehetek-e dinnyét?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/parlagfu-allergia">
                        parlagfű-allergia
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/allergias-vagyok-a-parlagfure-ehetek-e-dinnyet">
                    Allergiás vagyok a parlagfűre. Ehetek-e dinnyét?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/tudomanyos_borapolas/cikkek/miert-alakul-ki-hiper-es-hipopigmentacio">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=a336c6074478b49588c3abb14387a2d9, https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=38ffba571a4043a2febcfb461b65502f 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c1b1de2b02a016c03bb03e9052cbaa6b, https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f99cc654df7ae86cdfff22dbcba7db38 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c1b1de2b02a016c03bb03e9052cbaa6b, https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f99cc654df7ae86cdfff22dbcba7db38 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c1b1de2b02a016c03bb03e9052cbaa6b, https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f99cc654df7ae86cdfff22dbcba7db38 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=592b59d2f9828da162749d1c1d5b2b75, https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=0ce5951f7d17da026bc01b1ec2d2da37 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Aj/WM/SefBUefBLfBcOLxJBhOyW01mJjHrVJ1ySqvPI4K8.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=bbdb36eb300ef3bf5424cede22c3902f"
                 alt="Miért alakul ki hiper- és hipopigmentáció?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/pigmentfoltok">
                        pigmentfoltok
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/tudomanyos_borapolas/cikkek/miert-alakul-ki-hiper-es-hipopigmentacio">
                    Miért alakul ki hiper- és hipopigmentáció?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/serulesek-sport-kozben-hogyan-lassuk-el">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=87642acfad474e12c913a4482bda4d06, https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=0f01a5b428ce209f794c9c4c80a1b91b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c701182e8f07d92e11b7569aa164e00c, https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e862cedc7b5cb6561c7eb5002f390399 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c701182e8f07d92e11b7569aa164e00c, https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e862cedc7b5cb6561c7eb5002f390399 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c701182e8f07d92e11b7569aa164e00c, https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e862cedc7b5cb6561c7eb5002f390399 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=898cfef3682673cfc9efa28b32e69c61, https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=a9103a44362c4bf369e5219d05f35eef 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/U5/ch/DNTHwNYz60eIQOFkVqL7xOIY2fpLgrJsuivMCK3j.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e091b974e0bb2b9802b514371416b7ae"
                 alt="Sérülések sport közben: hogyan lássuk el?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/sportserules">
                        sportsérülés
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/serulesek-sport-kozben-hogyan-lassuk-el">
                    Sérülések sport közben: hogyan lássuk el?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/psziche/csalad/cikkek/serulesek-gyerekeknel-mit-vessunk-be-az-anyai-puszin-kivul">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=736eff5bf4a5ecc3f94640f68a2be222, https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=9d33a071a7420784aac14476c88b50d1 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=2bdf5a861c6bd6eab2987f287773e5bb, https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c71a135fec051da8f9e141f118542b44 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=2bdf5a861c6bd6eab2987f287773e5bb, https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c71a135fec051da8f9e141f118542b44 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=2bdf5a861c6bd6eab2987f287773e5bb, https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c71a135fec051da8f9e141f118542b44 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=7693aecae9afbf2dc086679eec66760f, https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=55856375a16fee2fa42ffee4f802dfdd 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/BC/UE/pudPvI4Kz1ClIIX6PUBa5HIU0XOF45dP9Eq8WLmy.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=049605a2d9902d56a0f2ba0332926430"
                 alt="Sérülések gyerekeknél: mit vessünk be az anyai puszin kívül?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/nedves-sebgyogyitas">
                        nedves sebgyógyítás
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/psziche/csalad/cikkek/serulesek-gyerekeknel-mit-vessunk-be-az-anyai-puszin-kivul">
                    Sérülések gyerekeknél: mit vessünk be az anyai puszin kívül?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/honnan-tudhatjuk-hogy-melyik-pollentol-tusszogunk">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=b958d28528dd61f0c5c4f92b265f6662, https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=3436c4d13bfd7b52f36ae329f1802188 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d9dc7482aed9ba5ab006cc2818eeb3e5, https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=00da6266b07dc933cf64cc9712f04cdc 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d9dc7482aed9ba5ab006cc2818eeb3e5, https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=00da6266b07dc933cf64cc9712f04cdc 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d9dc7482aed9ba5ab006cc2818eeb3e5, https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=00da6266b07dc933cf64cc9712f04cdc 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=db7995f236e9b4078cef161a62dec265, https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=546e30ec484522eeee33d3a12d799d7c 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/jp/xi/5AaOfX7oxB74gDhTouuGy1iSqMW0eOXx7b4dQGWo.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=f205f0666205d29bafb4b3433499cd0e"
                 alt="Honnan tudhatjuk, hogy melyik pollentől tüsszögünk?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/pollenallergia">
                        pollenallergia
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/allergia/cikkek/honnan-tudhatjuk-hogy-melyik-pollentol-tusszogunk">
                    Honnan tudhatjuk, hogy melyik pollentől tüsszögünk?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/inzulinrezisztencia-es-pcos-miert-jarhat-egyutt-a-ket-betegseg">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=891751d5e58f9698038b6ca21bb3b804, https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=d45bf9ede7d0a7d0d14dab85c65cbcc3 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=db7db8af69b37ea1d9839526022044b6, https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ed3a3f60aff25724bff81df3bb7b812 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=db7db8af69b37ea1d9839526022044b6, https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ed3a3f60aff25724bff81df3bb7b812 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=db7db8af69b37ea1d9839526022044b6, https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2ed3a3f60aff25724bff81df3bb7b812 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=abcfc5b9e83ed3ec528ce6afbcbceb15, https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=e18382a634194e50a8d8c16e58eb897b 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Bo/Ub/mAmiSHiAFAza9fhixJFBKabxLRp1Ff0vROludntE.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=f3b2605a3c65e7d1678845a371e6fdea"
                 alt="Inzulinrezisztencia és PCOS: miért járhat együtt a két betegség?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok">
                        Laborvizsgálatok
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/inzulinrezisztencia-es-pcos-miert-jarhat-egyutt-a-ket-betegseg">
                    Inzulinrezisztencia és PCOS: miért járhat együtt a két betegség?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -startEndCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia/cikkek/emesztesunk_banja_a_rohanos_reggeleket">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=b516bf8209e6b0b679a2e7df95dedc00, https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=fa02ac2b46ef017aef7b11be0af87d04 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cf35cfebcf40602d9be366c4ad6a646b, https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=25f8cf7ca494393a97771fd5d36b8602 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cf35cfebcf40602d9be366c4ad6a646b, https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=25f8cf7ca494393a97771fd5d36b8602 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cf35cfebcf40602d9be366c4ad6a646b, https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=25f8cf7ca494393a97771fd5d36b8602 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=b179ab239f01a323e33469833b27c36f, https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=71b471357e8bc293042bc3dc3a90951c 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/38/Nh/ZfYnayfaquxwxCB2w9bpJNkw5Mj80FLpVldhSFOd.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e52d3d2de315424778db251a9fe3cd71"
                 alt="Emésztésünk bánja a rohanós reggeleket"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia">
                        Egészség és gasztronómia
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/taplalkozas/egeszseg_es_gasztronomia/cikkek/emesztesunk_banja_a_rohanos_reggeleket">
                    Emésztésünk bánja a rohanós reggeleket
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                    </div>
</section>
                <section class="l-section -actualArticles  _ce_measure_widget" data-ce-measure-widget="actual-articles">
    <div class="l-container -md -xl -actualArticles _ce_measure_appear" data-ce-measure-appear=actual-articles>
                    <div class="l-section__header -actualArticles">
                                                    <h3 class="l-section__title -actualArticles -secondary">Olvassa el aktuális cikkeinket!</h3>
                            </div>
                            <div class="m-currentArticles">
                            <article class="o-tile -type-d -startCorner l-flex -column    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/magyarorszagon-is-megtalaltak-az-uj-denevervirust">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9e79f8409d7d13b521b1c103fba168a6, https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=ca980def256fa46e1addd37137b5be16 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=85746ccfb56bc855c9a421b5a45b5af6, https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=435a44c529523300df2f7ccff39b4a81 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=08bc0daaf8aafcce63e388861c5ec527, https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2bcfd49c0091b0ca936331fd0b81033c 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=08bc0daaf8aafcce63e388861c5ec527, https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2bcfd49c0091b0ca936331fd0b81033c 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=a171f978529200a1db427a9949ac59d4, https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=c955d65b327b7ca9ca105ef24ffa3645 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/BJ/4I/vU7OadM3giaZ57t3ZIXN5wDcnzp16HnqFRUr9R0C.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=a8ec4c9b2d4e9cf8ee97f8b41d10f313"
                 alt="Magyarországon is megtalálták az új denevérvírust"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek">
                        Fertőző betegségek
                    </a>
                </h4>
            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/magyarorszagon-is-megtalaltak-az-uj-denevervirust">
                    Magyarországon is megtalálták az új denevérvírust
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/magyarorszagon-is-megtalaltak-az-uj-denevervirust"><p class="o-tile__lead">A magyarországi denevérekben is kimutatható egy új vírus, amely az ebola közeli rokona. A filovírust Kemenesi Gábor vezetésével a Pécsi Tudományegyetem Virológiai Nemzeti Laboratóriumában izolálták.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-d">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/mar-gyerekkorban-tenni-kell-a-szivbetegsegek-ellen">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=28e8d58e499aca601b7e6f1f4bf496c4, https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=c4210a1f8ad411a6671f2fd3aa35ae99 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=245e1988207638a39d5fa5cdec0ec486, https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=d4f6cab4123864567b73f753ec6e9ea4 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=f947a58e3c934c0acb17ebd809afdd9e, https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=61be6dab2f0b561f8c3b497294de956f 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=f947a58e3c934c0acb17ebd809afdd9e, https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=61be6dab2f0b561f8c3b497294de956f 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=fc50988d5464a61a80af3079c04b4b4f, https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=4f65619d4e454aad3c3e09337179f08a 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/yI/O4/GMhSyXXtvpTCL8jZ908LBDqGUc5wR80lWaQTxSN9.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=f3e3dfd8270d98d98efd4dadc742aab9"
                 alt="Már gyerekkorban tenni kell a szívbetegségek ellen"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/szivbetegsegek">
                        szívbetegségek
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/mar-gyerekkorban-tenni-kell-a-szivbetegsegek-ellen">
                    Már gyerekkorban tenni kell a szívbetegségek ellen
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/mar-gyerekkorban-tenni-kell-a-szivbetegsegek-ellen"><p class="o-tile__lead">A környezeti hatások a genetikai tényezőknél is komolyabban befolyásolhatják azoknak a plakkoknak a kialakulását, amelyek a későbbiekben szívinfarktushoz vezethetnek - derítette ki a Semmelweis Egyetem kutatása.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/15-ev-mulva-nem-lehet-furdeni-a-balatonban">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=42e163c6e998d67a7273f465ce077f5f, https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=30e01846f5c9f90ce94433e792ca5dae 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=8d10da1a35a0a2bb7e1738ac676bfdae, https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=39d97cdbfbf7b51fc8bcf75c4366a241 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=11db4dd333b35b8061e304fb19ddf4a2, https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=afba414e18bfffb98859c752bffed137 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=11db4dd333b35b8061e304fb19ddf4a2, https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=afba414e18bfffb98859c752bffed137 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=acf79e3a679a577aa6a049adda03ab7c, https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=f1c11fef1ce919615700c4a193266cd6 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/E0/fA/naRtMufJObFkGGbvVrh2f1V9WJFlF442RnLsFstj.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=1457f219bcc960cd8296fc2e443f1978"
                 alt="15 év múlva nem lehet fürdeni a Balatonban?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/balaton">
                        Balaton
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/15-ev-mulva-nem-lehet-furdeni-a-balatonban">
                    15 év múlva nem lehet fürdeni a Balatonban?
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/15-ev-mulva-nem-lehet-furdeni-a-balatonban"><p class="o-tile__lead">Nem elképzelhetetlen, hogy lehetetlenné válik benne a fürdés.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -startEndCorner l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/zold/cikkek/meglepo-mit-tanulhatunk-a-napraforgotol">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=72943c190da52b699c67a1ca80019759, https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=3a3623f404b104f9c39c5cf6f3e0a371 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=70c606c8ebfe62789bbb6d932dc73bc4, https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=c1384eb141b7f627b740906f728a2be8 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e204526cd8918a9aabc86b5bbb8bd50a, https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=9142eb1bbd51c34c3151ee82e0330341 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e204526cd8918a9aabc86b5bbb8bd50a, https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=9142eb1bbd51c34c3151ee82e0330341 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=39ba8730f4399132baa804a3cf8c1d46, https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=03294c71121c81d21e6d9d2f0422e1cd 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/RA/59/4g3KfwR2SxCjxg3IvZfABERdzkwrcHepWgIDxFvL.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=94c111e086e2e8454a1050db1847d85d"
                 alt="Meglepő, mit tanulhatunk a napraforgótól"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
        <div class="l-flex -justifyBetween -wrap -categoryContainer">
            
                            <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                    <a class="o-tile__link"
                       href="https://www.hazipatika.com/tudastar/napraforgo">
                        napraforgó
                    </a>
                </h4>

            
            
            
                    </div>
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/zold/cikkek/meglepo-mit-tanulhatunk-a-napraforgotol">
                    Meglepő, mit tanulhatunk a napraforgótól
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/zold/cikkek/meglepo-mit-tanulhatunk-a-napraforgotol"><p class="o-tile__lead">Az ELTE kutatói a napraforgók fénymaximalizáló &quot;viselkedését&quot; vizsgálva arra jutottak, hogy a napelemtáblák akkor termelik a legtöbb energiát Magyarországon, ha nem délre, hanem a dőlésszögüktől függően kissé kelet felé tájolják azokat.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/mti_hazipatikacom" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=7978ab3b3e910ce2621041b3bd668089, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=262f94363eb1d330f9434a21ffea2185 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6f6ea07d56c1997cbfd11be869614620"
                 alt="MTI/HáziPatika.com"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">MTI/HáziPatika.com</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                    </div>
        <div class="m-currentArticles__buttonContainer">
            <a class="m-button -type-a" href="https://www.hazipatika.com/legujabb_cikkek">Még több cikk</a>
        </div>
                    </div>
</section>
            </div>
        </div>

    </div>

    <div class="_ce_measure_column">
    <section class="l-section -humanMeteoFeelBox  _ce_measure_widget" data-ce-measure-widget="human-meteo-feel-box">
    <div class="l-container -md -xl -humanMeteoFeelBox _ce_measure_appear" data-ce-measure-appear=human-meteo-feel-box>
                            <div class="o-humanMeteoCard -startEndCorner">
    <a class="m-humanMeteoAd" href="https://www.hazipatika.com/humanmeteorologia" target="_self">
    <div class="m-humanMeteoAd__header">
        <div class="l-flex -justifyAround -alignItemsCenter">
            <img class="m-humanMeteoAd__logo" src="https://www.hazipatika.com/img/svg/human-meteo/logo.png" alt="Meteo Klinika logo">
            <div class="m-humanMeteoAd__title l-flex -column -row-xl -justifyCenter-xl -alignItemsBase-xl">
                <h4 class="m-humanMeteoAd__headline">Frontérzékeny? Vírus stresszes?</h4>
                <h5 class="m-humanMeteoAd__subHeadline">Gyors segítség a szakértőtől!</h5>
            </div>
        </div>
    </div>
    <div class="m-humanMeteoAd__ads">
        <h5 class="m-humanMeteoAd__adsTitle l-flex -column -row-xl -justifyCenter">
            <span class="m-humanMeteoAd__adsTitlePart"><strong>Személyre szóló, gyógyszer nélküli gyógymódok</strong></span>
            <span class="m-humanMeteoAd__adsTitlePart">az Európai Unió és a Magyar Állam támogatásával!</span>
        </h5>
    </div>
</a>
    <div class="o-humanMeteoCard__body l-flex -column -row-md">
        <div class="o-humanMeteoCard__dataBox l-flex__child -col-md-6 -col-xl-4 l-flex -justifyAround -alignItemsCenter-md">
            <img class="o-humanMeteoCard__image" src="https://www.hazipatika.com/img/svg/human-meteo/headache.svg" alt="Headache illustration">
            <div>
                <div class="o-humanMeteoCard__frontEffectBox">
                    <span class="o-humanMeteoCard__text -frontEffect">Fronthatás:</span>
                    <span class="o-humanMeteoCard__frontEffect -nothing">Nincs front</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Maximum:</span>
                    <span class="o-humanMeteoCard__temperatureMax">+25, </span>
                    <span class="o-humanMeteoCard__temperatureMax">+30 °C</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Minimum:</span>
                    <span class="o-humanMeteoCard__temperatureMin">+11, </span>
                    <span class="o-humanMeteoCard__temperatureMin">+16 °C</span>
                </div>
            </div>
        </div>
        <div class="l-flex__child -col-md-6 -col-xl-8">
            <p class="o-humanMeteoCard__details">Hazánkban csütörtökön délelőtt napos időre készülhetünk, csapadék nem várható.  Délután a napsütés mellett északnyugaton, északon megnövekszik a gomolyfelhőzet, és arrafelé helyenként zápor, zivatar is kialakulhat.  A szél napközben eros nyugati lesz. Hajnalban 11, 16 fok várható. A hőmérséklet csúcsértéke 25, 30 fok között alakul. Késő este 16, 21 fok lesz.                                                                          Csütörtökön front nem érkezik, de tovább fokozódik a meleg. Az érzékenyebbeknél alvásproblémák léphetnek fel, napközben pedig gyakori lehet a fáradtság, a tompaság. Az arra hajlamosaknél továbbra is jelentkezhet migrén, illetve a keringési panaszok is megszaporodhatnak. A szabadban a mért értékeknek megfelelő lesz a hőérzet, de a szél időnként pár fokkal csökkentheti azt.   A légszennyezettség alacsony, kissé növekszik. A porkoncentráció közepes, alig változik. A légnyomás alig változik.</p>
            <h4 class="o-humanMeteoCard__details">Egészséget befolyásoló hatások:</h4>
            <span class="o-humanMeteoCard__details -ikon_pollen">Magas pollenkoncentráció</span>
        </div>
    </div>
    <div class="o-humanMeteoCard__footer">
        <a class="m-button -type-blue" href="https://www.hazipatika.com/humanmeteorologia" target="_self"  >


    <span class="m-button__text " >Részletes adatok és előrejelzés</span>


    </a>
    </div>
</div>
                    </div>
</section>
</div>

    <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-bottom');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>

        </main>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('menu-manager');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

        <footer class="l-footer">
    <div class="l-container -xl">
        <div class="l-flex -column -row-xl">
            <div class="l-footer__general">
                <div class="l-footer__subscribe l-flex__child -col-xl-2">
                    <div class="l-footer__mailboxContainer">
                        <img class="l-footer__mailbox -display-block" src="https://www.hazipatika.com/img/svg/footer/mailbox.svg">
                    </div>
                    <h4 class="l-footer__mailTitle">Iratkozz fel hírlevelünkre!</h4>
                    <div class="l-footer__button">
                        <a class="m-button -type-red" href="https://www.hazipatika.com/hirlevelek" target="_self"  >


    <span class="m-button__text " >Feliratkozom</span>


    </a>
                    </div>
                </div>
                <ul class="l-footer__list -general">
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/impresszum">Impresszum</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/adatkezeles">Adatkezelés</a>
                        </li>
                                    </ul>
            </div>
            <div class="l-footer__nav l-flex__child -col-xl-12">
                <ul class="l-footer__list -firstLevel l-flex -column -row-xl -justifyBetween-xl m-mobileAccordion">
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Koronavírus</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kik_kaphatnak_pfizer-vakcinat/20210322113227">Pfizer-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_janssen-vakcina/20210517143214">Janssen-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_az_astrazeneca-vakcina/20210322113429">AstraZeneca-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_moderna-vakcina/20210322092806">Moderna-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_ki_nem_kaphat_szputnyik_v_oltast/20210322155014">Szputnyik V oltás</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Gyógyszerkereső</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">Algopyrin</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">Apranax 550</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/cataflam_v_50_mg_tabletta/5244">Cataflam</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">Detralex</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">Flector por</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Betegségek A-Z</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/tudogyulladas/40">Tüdőgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torokgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek gyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/arpa/392">Árpa a szemen</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Szakmai tartalmak</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z">Betegségek</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/laboreredmenyek">Laboreredmények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/vizsgalatok">Vizsgálatok</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogynovenytar">Gyógynövények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/keresok/e_szam">E-számok</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Hasznos</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/humanmeteorologia">Humánmeterológia</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvoskereso.hazipatika.com/">Orvosfoglalás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvosvalaszol.hazipatika.com/">Orvos válaszol</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/mediatar">Videótár</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/tudastar">Tudástár</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                    </ul>
            </div>
        </div>
        <div class="l-footer__bottom l-flex -column -row-xl -justifyBetween-xl -alignItemsCenter-xl">
                <a href="https://www.hazipatika.com">
                    <img class="l-footer__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                </a>
                <span class="l-footer__copyright">Copyright © 1999-2022 Centrál Médiacsoport Zrt. <a class="l-footer__mail" href="mailto:info@hazipatika.com">info@hazipatika.com</a></span>
            </div>
    </div>
</footer>
         <script type="text/javascript" src="https://www.hazipatika.com/js/app.js"></script>             <script src="/js/pages/articles/entity.js?id=a322c841437a11ce243c818b11885652"></script>

        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </body>
</html>
