<!DOCTYPE html>
<html lang="hu">
    <head>
                <script type="text/javascript">
        if (typeof _ceCTSData === 'undefined') {
            var _ceCTSData = {};
        }

                    window._ceCTSData['uId'] = 0;
        
            window._ceCTSData['uType'] = 'default';
        
                    window._ceCTSData['pageType'] = 'article';
        
        window._ceCTSData['a2blckLayer'] = {
            siteId: 'hazipatika2', 
            siteName: 'hazipatika.hu', 
            logoUrl: 'https://www.hazipatika.com/img/svg/logos/hp_logo.svg', 
            logoMaxWidth: 200, 
            landingPageUrl: '', 
            loginUrl: '', 
            imagesUrl: '//stat.p24.hu/A42A6Cblck/layer/images',
            introText: 'Kérjük kapcsold ki a hirdetésblokkolót!', 
        };
    </script>

    
    <script type="text/javascript" src="//cts.p24.hu/service/js/hazipatika2/napi_egeszseg/"></script>
    <script>
        try {
            tagging = new Tagging();
        } catch (e) {
            console.error(e);
        }
    </script>

    
    <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('head');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


    <title>      Engedélyezték az omikron elleni Pfizer- és Moderna-vakcinákat
 |  Házipatika</title>

    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta charset="utf-8"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hazipatika.com/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hazipatika.com/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hazipatika.com/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.hazipatika.com/img/favicons/site.webmanifest" crossorigin="use-credentials">
    <link rel="icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="mask-icon" href="https://www.hazipatika.com/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="copyright" content="©2022 Házipatika · Central Digitális Média Kft."/>

    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin/>

    <link rel="preload" href="/js/app.js?id=4e05a7c06224f14a1fbf432837af5926" as="script"/>
    <link rel="preload" href=/css/app.css?id=360b12956ca90ad18d6c899f60eee037 as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href=/css/app.css?id=360b12956ca90ad18d6c899f60eee037>
    </noscript>

            <link rel="preload" as="style" href=    /css/articles/entity.css?id=4a4d912eb32310030443d7295a89b46f
>
        <link rel="stylesheet" href=    /css/articles/entity.css?id=4a4d912eb32310030443d7295a89b46f
>
    

    
    <meta property="fb:app_id" content="678125671253671235"/>
    <meta property="og:site_name" content="Házipatika"/>

                <meta property="og:title" content="Engedélyezték az omikron elleni Pfizer- és Moderna-vakcinákat - Házipatika"/>
<meta property="og:type" content="article"/>
    <meta property="og:description" content="Az Európai Gyógyszerügynökség forgalmazásra javasolta az oltásokat."/>
    <meta property="og:url" content="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat"/>

    <meta property="og:image" content="https://image-api.hazipatika.com/hazipatika/images/articles/Fh/lE/JPIcnveH8OJpq0u0yiXCjEkhfx7DH6GsPOcgLjCc.jpg?w=1200&h=630&s=4131d5388e4c8f0b7b658480e71b8aac"/>
    <meta name="description" content="Az Európai Gyógyszerügynökség forgalmazásra javasolta az oltásokat."/>
<meta name="revisit-after" content="1 day"/>
    <meta name="keywords" content="koronavírus-fertőzés, Koronavírus, koronavírus omikron variáns, omikron vakcina, "/>

        
            <meta property="fb:pages" content="180306132009045"/>
            <meta property="fb:pages" content="164062096960781"/>
            <meta property="fb:pages" content="195654983813883"/>
            <meta property="fb:pages" content="1336586073071527"/>
            <meta property="fb:pages" content="1116937598332984"/>
            <meta property="fb:pages" content="985608584797610"/>
            <meta property="fb:pages" content="151925884847804"/>
    
            <link rel="prev" href="http://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat"/>
        <link rel="canonical" href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat"/>
    
            <script type="application/ld+json">
                {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "headline": "Enged\u00e9lyezt\u00e9k az omikron elleni Pfizer- \u00e9s Moderna-vakcin\u00e1kat",
    "datePublished": "2022-09-02T10:52:22+02:00",
    "dateModified": "2022-09-02T10:56:26+02:00",
    "description": "Az Eur\u00f3pai Gy\u00f3gyszer\u00fcgyn\u00f6ks\u00e9g (EMA) cs\u00fct\u00f6rt\u00f6k\u00f6n forgalmaz\u00e1sra javasolta az \u00faj t\u00edpus\u00fa koronav\u00edrus omikron v\u00e1ltozata ellen is hat\u00e1sos, a BioNTech\/Pfizer \u00e9s a Moderna c\u00e9gek \u00e1ltal gy\u00e1rtott vakcin\u00e1kat.",
    "mainEntityOfPage": "https:\/\/www.hazipatika.com\/napi_egeszseg\/fertozo_betegsegek\/cikkek\/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat",
    "author": {
        "@type": "Person",
        "name": "MTI\/H\u00e1ziPatika.com",
        "image": "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/Fh\/lE\/JPIcnveH8OJpq0u0yiXCjEkhfx7DH6GsPOcgLjCc.jpg?w=640&h=640&s=6ee9cc48d2463f1103b3ef9eed23e6ae"
    },
    "image": [
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/Fh\/lE\/JPIcnveH8OJpq0u0yiXCjEkhfx7DH6GsPOcgLjCc.jpg?w=640&h=640&s=6ee9cc48d2463f1103b3ef9eed23e6ae",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/Fh\/lE\/JPIcnveH8OJpq0u0yiXCjEkhfx7DH6GsPOcgLjCc.jpg?w=640&h=480&s=5d023c1755e60c249c258e4d03c4eaea",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/Fh\/lE\/JPIcnveH8OJpq0u0yiXCjEkhfx7DH6GsPOcgLjCc.jpg?w=640&h=360&s=e649a4ad588e7eb3d41353a1190919b6"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Hazipatika",
        "logo": {
            "@type": "ImageObject",
            "name": "HazipatikaLogo",
            "url": "https:\/\/www.hazipatika.com\/img\/svg\/logos\/hp_logo.svg",
            "height": 600,
            "width": 600
        }
    }
}        </script>
    </head>
    <body >
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


            <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v11.0&appId=140397749355631&autoLogAppEvents=1" nonce="YYGb9PSX"></script>
                        <header class="l-header l-flex -column">
    <input class="a-action -hamburgerMenu" type="checkbox" id="hamburgerMenu">
<label class="m-hamburgerMenu" for="hamburgerMenu">
    <svg class="m-hamburgerMenu__svg" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -first" d="M 30,65 H 70" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -second" d="M 70,50 H 30 C 30,50 18.644068,50.320751 18.644068,36.016949 C 18.644068,21.712696 24.988973,6.5812347 38.79661,11.016949 C 52.604247,15.452663 46.423729,62.711864 46.423729,62.711864 L 50.423729,49.152542 L 50.423729,16.101695" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -third" d="M 30,35 H 70 C 70,35 80.084746,36.737688 80.084746,25.423729 C 80.084746,19.599612 75.882239,9.3123528 64.711864,13.559322 C 53.541489,17.806291 54.423729,62.711864 54.423729,62.711864 L 50.423729,49.152542 V 16.101695" stroke-linecap="round"/>
    </svg>
    <svg class="m-hamburgerMenu__svg -close" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -close" d="M 34,32 L 66,68" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -close" d="M 66,32 L 34,68" stroke-linecap="round"/>
    </svg>
</label>
    <div class="l-header__top l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-4 -col-xl-7 l-flex -alignItemsCenter">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -scroll -display-none -display-xl-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_scroll.svg"  data-scroll="showOrHide">
                    </a>
                    <nav class="l-nav">
    <div class="l-nav__menu">
        <ul class="l-nav__list -firstLevel l-flex -column -row-xl m-mobileAccordion">
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Koronavírus</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/tudastar/koronavirus_magyarorszag/61389">Koronavírus Magyarország</a>
                                        </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/">Keresett kifejezések</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus-teszt/61226">koronavírus-teszt</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">Koronavírus tünetei</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19/61238">COVID-19</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">koronavírus kezelése</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/tartos_elelmiszer/53639">tartós élelmiszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_vakcina/61644">koronavírus vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltas/61645">koronavírus oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltoanyag/61776">koronavírus oltóanyag</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltasi_program/64979">koronavírus oltási program</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_hirek/61526">koronavírus hírek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus/15162">koronavírus</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19_elleni_oltas/64854">covid-19 elleni oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/pfizer_vakcina/64453">Pfizer vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/astrazeneca_vakcina/64965">AstraZeneca vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/szputnyik_v_oltas/63561">Szputnyik v oltas</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/sinopharm_vakcina/65310">Sinopharm vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/moderna_vakcina/64858">Moderna vakcina</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Aktuális</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/napi_egeszseg">Napi egészség</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/belgyogyaszat">Belgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/noi_bajok">Női bajok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/daganatok">Daganatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/orvosnal">Orvosnál</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/borgyogyaszat">Bőrgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese">Szív- és érrendszeri betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/fertozo_betegsegek">Fertőző betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/egeszsegugy">Egészségügy</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/mozgasszervi_betegsegek">Mozgásszervi betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/cukorbetegseg">Cukorbetegség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/magas_vernyomas">Magas vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/aranyerstop">Aranyérstop</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/legzoszervi_megbetegedesek">Légzőszervi megbetegedések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/erzekszervek">Érzékszervek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/menopauza">Menopauza</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/latas">Látás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ferfi_problemak">Férfi problémák</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/kronikus_panaszok">Krónikus panaszok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/neurologia">Neurológia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ugyeletben">Ügyeletben</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/eletmod">Életmód</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/termeszetes_gyogymodok">Természetes gyógymódok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tudomanyos_erdekessegek">Tudományos érdekességek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/veszelyben">Veszélyben</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/szex">Szexualitás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/otthon">Otthon</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fajdalom">Fájdalom</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszseges_szepseg">Egészséges szépség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/mozgas">Mozgás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/viszlat_visszerek">Viszlát, visszerek!</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/ferfiegeszseg">Férfiegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudomanyos_borapolas">Tudományos bőrápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/intim_higienia">Intim higiénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/okosgyogyszer">Okosgyógyszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fogamzasgatlas">Fogamzásgátlás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hogy_is_van_ez">Hogy is van ez?</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tevhitek">Tévhitek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/utazas">Utazás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/csontritkulas">Csontritkulás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/meddoseg">Meddőség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszsegturizmus">Egészségturizmus</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/taplalkozas">Táplálkozás</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/egeszseg_es_gasztronomia">Egészség és gasztronómia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/anyagcsere">Anyagcsere</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fog_es_szajapolas">Fog- és szájápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/vitamin_abc">Vitamin ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/zoldseg_gyumolcs">Zöldség-gyümölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura">Fogyókúra</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/specialis_etrendek">Speciális étrendek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/gyogynovenyek">Gyógynövények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/reflux">Reflux</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/taplalekkiegeszitok">Táplálékkiegészítők</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/omega_zsirsavak">Omega zsírsavak</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogynovenytar">Gyógynövénytár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">BMI-kalkulátor</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/psziche">Psziché</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/csalad">Család</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/pszichiatriai_betegsegek">Pszichiátriai betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvas">Alvás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/parkapcsolat">Párkapcsolat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/fuggosegek">Függőségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/harmoniaban">Harmóniában</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/depresszio">Depresszió</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/stressz">Stressz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvaszavar">Alvászavar</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/drog_abc">Drog ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/adhd">ADHD</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/szkizofrenia">Szkizofrénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/karrier">Karrier</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazikedvenc">Házikedvenc</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyaegeszseg">Kutyaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutya_cukisag">Kutya cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskaegeszseg">Macskaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macska_cukisag">Macska cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kisallatok">Kisállatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyabetegsegek_a_z">Kutyabetegségek A-Z</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskabetegsegek_a_z">Macskabetegségek A-Z</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazipatika_pro">HáziPatika PRO</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/korhazi_ugyek">Kórházi ügyek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/portre">Portré</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/tudomany">Tudomány</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/praxis">Praxis</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/gyogyszerkereso">Gyógyszerkereső</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/gyogyszerkereso">Gyógyszerek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/virgan_15_mg_g_szemgel/15128">VIRGAN 1,5 mg/g szemgél</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">ALGOPYRIN 500 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cataflam_50_mg_bevont_tabletta/5445">CATAFLAM 50 mg bevont tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">FLECTOR RAPID 50 mg granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/milgamma_n_lagy_kapszula/1066">MILGAMMA N lágy kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/xilox_50_mg_g_granulatum_belsoleges_szuszpenziohoz/14191">XILOX 50 mg/g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/imodium_2_mg_kemeny_kapszula/801">IMODIUM 2 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">DETRALEX 500 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/aflamin_100_mg_filmtabletta/8194">AFLAMIN 100 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cetirizin-ep_10_mg_filmtabletta/13424">CETIRIZIN-EP 10 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/frontin_025_mg_tabletta/6181">FRONTIN 0,25 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/monural_3_g_granulatum/2094">MONURAL 3 g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/tetran_10_mg_g_kenocs/1664">TETRAN 10 mg/g kenőcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/bolus_adstringens_tabletta/208">BOLUS ADSTRINGENS tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">APRANAX 550 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/dalacin_300_mg_kemeny_kapszula/397">DALACIN 300 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/asactal_100_mg_gyomornedv-ellenallo_tabletta/56029">ASACTAL 100 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/lordestin_5_mg_filmtabletta/56757">LORDESTIN 5 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Összes gyógyszer</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/betegsegek_a_z">Betegségek A-Z</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/betegsegek_a_z">Betegségek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/aranyer/56">Aranyér</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/szekrekedes/532">Székrekedés</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ekcema/97">Ekcéma</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koszveny/36">Köszvény</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/virusos_szemolcs/357">Vírusos szemölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ovsomor/220">Övsömör</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/orbanc/215">Orbánc</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torok- és mandulagyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ruhesseg/214">Rühesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kozepfulgyulladas/101">Középfülgyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/zsirmaj/1127">Zsírmáj</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/arpa/392">Árpa</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/inzulinrezisztencia/765">Inzulinrezisztencia (IR)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/veseko/185">Vesekő</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/mehen_kivuli_terhesseg/334">Méhen kívüli terhesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kiutesek/968">Kiütések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszekcisztak/197">Petefészekciszták</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/nemi_herpesz/219">Nemi szervi herpesz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek-gyulladás</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/betegsegek_a_z">Összes betegség</a>
                                        </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Hasznos</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="https://orvosvalaszol.hazipatika.com/">Orvos Válaszol</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvosvalaszol.hazipatika.com/szakertolista/abc-szerint">Szakértők</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/keresok">Keresők</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvoskereso.hazipatika.com/">Orvoskereső</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar">Tudástár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/laboreredmenyek">Laboreredmények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Gyógyszerek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/vizsgalatok">Vizsgálatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hormonhatarozo">Hormonhatározó</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/kalkulatorok">Kalkulátorok</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">Testtömegindex (BMI)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/peteeresi_kalkulator">Peteérés</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/mediatar">Videók</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/mediatar">Médiatár</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                    </ul>
    </div>
    <div class="l-nav__social">
      <div class="m-socialFollow -navigation">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex ">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                    </a>
            </li>
            </ul>
</div>
    </div>
</nav>
                </div>
                <div class="l-flex__child -col-4 -display-xl-none">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -mobile -display-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-4 -col-xl-5">
                    <ul class="l-header__list l-flex -alignItemsCenter -justifyEnd">
                        <li class="l-header__item -search">
                            <input class="a-action -search" id="search" type="checkbox">


    <label class="m-button -type-icon" for="search" >

    <i class=" a-icon fal fa-search"></i>



    </label>
                            <div class="m-siteSearchBar -header l-flex _ce_measure_widget" data-ce-measure-widget="site-search-bar">
    <form class="m-siteSearchBar__form l-flex" action="https://kereso.hazipatika.com" method="get">
                    <label class="m-siteSearchBar__close l-flex -justifyCenter -alignItemsCenter" for="search">
                <i class="m-siteSearchBar__icon a-icon fal fa-times"></i>
            </label>
                <input type="hidden" name="search" value="google">
        <input type="hidden" name="domain" value="hp">
        <input type="hidden" name="sise" value="hp">
        <input class="m-siteSearchBar__input" type="text" name="q" required value=""
               placeholder="Írja ide a keresett kifejezést!">
                    <button class="m-button -type-searchIcon" type="submit"  >

    <i class=" a-icon fal fa-search"></i>



    </button>
            </form>
</div>
                        </li>
                        <li class="l-header__item -facebook">
                            <button class="m-button -type-header" type="button"  >

    <i class=" a-icon fab fa-facebook-f"></i>



    </button>
                            <div class="l-header__socials">
                                <div class="m-socialFollow -header">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex -column">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                            <h4 class="m-socialFollow__text">A Facebookon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                            <h4 class="m-socialFollow__text">A Youtube-on</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                            <h4 class="m-socialFollow__text">A Twitteren</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                            <h4 class="m-socialFollow__text">A Viberen</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                            <h4 class="m-socialFollow__text">Az Instagramon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                            <h4 class="m-socialFollow__text">A Pinteresten</h4>
                                    </a>
            </li>
            </ul>
</div>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__middle l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-sm-6 -display-xs-none -display-sm-block">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-xs-12 -col-sm-6">
                    <div class="l-header__cts" id="drazse">
                        <script type="text/javascript">
        window.drazse_szponzi = (function () {

            'use strict';

            var init = {
                'container' : document.querySelector("#drazse"),
                'sponsoredList' : document.createElement('ul'),
                'sponsoredListClassName' : 'm-drazse l-flex -justifyCenter -justifyEnd-xl',
            };

            return function (text, url, logo, bgcolor, fgcolor, pixel_url) {

                // Create elements
                var create = {
                    'sponsoredItem' : document.createElement('li'),
                    'anchor' : document.createElement('a'),
                    'textElement' : document.createElement('span'),
                    'imgWrapper': document.createElement('div'),
                    'img' : document.createElement('img')
                };

                // Set attributes
                var initAttributes = {
                    pixelUrl: {
                        'src': 'pixel_url',
                        'style': 'display:none;',
                    },
                    sponsoredItem: {'class': 'm-drazse__item'},
                    imgWrapper : {
                        'class' : 'l-flex -alignItemsCenter -justifyCenter'
                    },
                    logoImg: {
                        'class' : 'm-drazse__img',
                        'src': logo
                    },
                    anchor: {
                        'class': 'm-drazse__anchor l-flex -column -row-xl -alignItemsCenter-xl',
                        'href': url,
                        'target': '_blank',
                        'style': (fgcolor ? 'color:' + fgcolor + ';' : 'color:initial;') + (bgcolor ? 'background-color:' + bgcolor + ';' : 'background-color:initial;'),
                    },
                    title: {
                        'class' : 'm-drazse__title'
                    }
                }

                // initialization drazse list
                if (init.sponsoredList.getElementsByClassName(init.sponsoredListClassName)) {

                    init.container.appendChild(init.sponsoredList);
                    init.sponsoredList.appendChild(create.sponsoredItem);

                    setAttributes(init.sponsoredList, {
                        'class': init.sponsoredListClassName,
                    });
                }

                // Set pixel url
                if (pixel_url) {
                    var pixelImg = document.createElement('img');

                    create.sponsoredItem.appendChild(pixelImg);
                    setAttributes(pixelImg, initAttributes.pixelUrl);
                }

                // Set logo picture
                if (logo) {
                    var imgWrapper = create.imgWrapper;
                    var logoImg = create.img;

                    create.anchor.appendChild(imgWrapper);
                    imgWrapper.appendChild(logoImg);
                    setAttributes(imgWrapper, initAttributes.imgWrapper);
                    setAttributes(logoImg, initAttributes.logoImg);
                }

                create.anchor.appendChild(create.textElement);
                create.textElement.classList.add(initAttributes.title.class);
                create.textElement.textContent = text;
                create.sponsoredItem.appendChild(create.anchor);

                // Set attributes to node elements
                setAttributes(create.sponsoredItem, initAttributes.sponsoredItem);
                setAttributes(create.anchor, initAttributes.anchor);

                // Helper function
                function setAttributes(el, attrs) {
                    for (var key in attrs) {
                        el.setAttribute(key, attrs[key]);
                    }
                }
            }
        })();
    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__bottom">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween">
                <div class="m-seoKeywords js-tags">
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/majomhimlo">Majomhimlő</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/fronthatas/">Fronthatás</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/ovsomor">Övsömör</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/aranyer">Aranyér</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/vizsgalatok">Vizsgálatok</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/humanmeteorologia">Orvosmeteorológia</a>
</div>
                <div class="m-humanMeteoHeader">
        <div class="l-flex -justifyBetween -alignItemsCenter">
            <div class="m-humanMeteoHeader__temperature">
                <span class="m-humanMeteoHeader__temperatureMin">+9°</span>
                <span class="m-humanMeteoHeader__temperatureMax">+26°</span>
            </div>
            <a href="https://www.hazipatika.com/humanmeteorologia">
            <span class="m-humanMeteoHeader__frontEffect -nothing">
                Nincs front
            </span>
                <i class="m-humanMeteoHeader__icon a-icon fal fa-chevron-right"></i>
            </a>
        </div>
    </div>
            </div>
        </div>
    </div>
</header>
                <main class="l-main  _ce_measure_top" id="main">
    <nav class="m-breadcrumb _ce_measure_widget" data-ce-measure-widget="breadcrumb">
        <div class="l-container -md -xl">
            <ul class="m-breadcrumb__list l-flex -alignItemsCenter">
                                                            <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com">Főoldal</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg">Napi egészség</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek">Fertőző betegségek</a>
                        </li>
                                                                                <li class="m-breadcrumb__item -active" aria-current="page">
                            <span class="m-breadcrumb__text -active">Engedélyezték az omikron elleni Pfizer- és Moderna-vakcinákat</span>
                        </li>
                                                </ul>
        </div>
    </nav>

        <div class="_ce_measure_row">
        <div class="_ce_measure_column">
            <div class="o-article">
                <div class="m-cts -contentTop -secondaryBgColor" data-cts="displayOn" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-top');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="o-article__header -defaultBgColor -hasBackgroundImage _ce_measure_widget" style="background-image: url(&quot;https://image-api.hazipatika.com/hazipatika/images/article_categories/f1/fM/HAc0B0QLqKj43m29HWmz5iZ5CSPAS4bEGHJ4Zs1M.png?s=ddeeeb224eb1cbbf512323a21fc01a79&quot;);" data-ce-measure-widget="article-header">
    <div class="o-article__headerInner">
        <div class="l-container -md -xl">
            <h1 class="o-article__title">Engedélyezték az omikron elleni Pfizer- és Moderna-vakcinákat</h1>
            <div class="o-article__author l-flex -justifyAround -justifyCenter-sm">
                <a class="m-author -default _ce_measure_widget" href="https://www.hazipatika.com/szerzok/mti_hazipatikacom" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=7978ab3b3e910ce2621041b3bd668089, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=262f94363eb1d330f9434a21ffea2185 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6f6ea07d56c1997cbfd11be869614620"
                 alt="MTI/HáziPatika.com"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                    <span class="m-author__role">Szerző</span>
                                <span class="m-author__name -type-default">MTI/HáziPatika.com</span>
            </div>
        </div>
    </a>
                            </div>
            <div class="l-flex -justifyCenter -justifyStart-md">
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-calendar-alt"></i>
        <time class="m-timeStamp__date">2022.09.02. 10:55</time>
</span>
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-sync-alt"></i>
        <time class="m-timeStamp__date">2022.09.02. 10:56</time>
</span>
            </div>
        </div>
    </div>
</div>
<div class="l-container -md -xl">
    <p class="o-article__lead">Az Európai Gyógyszerügynökség (EMA) csütörtökön forgalmazásra javasolta az új típusú koronavírus omikron változata ellen is hatásos, a BioNTech/Pfizer és a Moderna cégek által gyártott vakcinákat.</p>
</div>

                <div class="o-article l-container -md -xl">
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                </div>
                <div class="o-article l-container -md -xl">
                    <div class="o-article__body _ce_measure_article_body">
            
                                <p class="o-article__paragraph">Az uniós gyógyszerfelületi szerv által jóváhagyott védőoltások az előzőleg már forgalomba került vakcináknak <b>az
omikron variáns BA.1-es alváltozata elleni védekezéshez</b> igazított verziói. „Az
átalakított vakcináknál megfigyelt mellékhatások hasonlóak az eredeti
vakcináknál megfigyeltekhez, általában enyhe tüneteket okozhatnak, amelyek
rövid ideig tartanak” – közölte az EMA.</p>




            
        
                            
                    
                    <div class="o-article__imageContainer  _ce_measure_widget" data-ce-measure-widget="article-body-image">
        <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=8c0aedcba9d8272d7caf82ed4de9c057, https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=3196c46126358a18ab79166e5c3aa9ae 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=b1d05cd286602ecbe6d5e259cd7a4aba, https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=1056&amp;h=592&amp;fit=contain&amp;fm=webp&amp;s=177dae0b5491f43257e77e8fd232a58e 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=3196c46126358a18ab79166e5c3aa9ae, https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=b677c32a22d43fa4db89161063a5261b 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=3196c46126358a18ab79166e5c3aa9ae, https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=b677c32a22d43fa4db89161063a5261b 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=jpeg&amp;s=2f19ee9001bfce7350f9bfa84915f920, https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=jpeg&amp;s=f782929e87f410985543c46e4827c762 2x"
                    type="image/jpeg">
            
            <img width="672"
                 height="380"
                 class="o-article__image m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Om/xk/AYUfQAhb1rExJ7ZvrXooSgZrHqXL4VwCYm3edXsg.jpg?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=e77fcbb03a9bfb2cc58bfa03eebea8a5"
                 alt="omikron variáns, omikron elleni vakcina"
            >
                        </picture>

            <figcaption class="m-figure__caption">
            Engedélyezték az omikron elleni Pfizer- és Moderna-vakcinákat. A fotó illusztráció, forrás: Getty Images
        </figcaption>
    
    </figure>


    </div>

            
        
                            
                    
                                <p class="o-article__paragraph">Sztella Kiriakidész egészségügyért és élelmiszerbiztonságért
felelős uniós biztos csütörtöki sajtóközleményében felhívta a figyelmet, hogy
ezek a vakcinák <b>fontos szerepet fognak játszani az őszi és téli járványhullámok
leküzdésében</b>. Az oltóanyagokat azért fejlesztették ki, hogy szélesebb körű
védelmet nyújtsanak a <a href="https://www.hazipatika.com/betegsegek_a_z/koronavirus-fertozes">vírus</a> jelenlegi és jövőbeli változatai ellen. Az Európai
Bizottság gyorsított eljárásban fogja engedélyezni az új oltóanyagok forgalomba
hozatalát, hogy a lehető leggyorsabban biztosítsa a hozzáférést az EU-ban.
Kiriákidész felszólította az uniós tagállamokat, hogy minél előbb indítsák el
őszi oltási kampányaikat.</p>




            
        
                    <div class="m-cts -roadblock010 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -roadblock015 -addSpacing-2" data-cts="dynamic" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph"><framed class="cdx-framed">„A járványnak még nincs vége, de a vírus elleni vakcinák
gyors kifejlesztése és az új változatokhoz igazítása az orvostudomány
modernkori történetének egyik legnagyobb sikere: most arról kell gondoskodnunk,
hogy minél többeket megvédjenek” – mutatott rá Kiriákidész.</framed></p>
    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>




            
        
                            
                    
                                <p class="o-article__paragraph">Az EMA várhatóan az elkövetkező hetekben ad véleményt az
<a href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/ezek_az_omikron_hosszu_tavu_tunetei">omikron</a> BA.4 és BA.5 alváltozataihoz igazított vakcinák hatékonyságáról.</p>




    <section class="l-section -recommendedArticles  _ce_measure_widget" data-ce-measure-widget="recommended-articles">
    <div
        class="l-container -md -xl -recommendedArticles " >
                    <div class="l-section__header -recommendedArticles">
                                                    <h3 class="l-section__title -recommendedArticles -secondary">Ez is érdekelheti</h3>
                                            </div>
                            <div class="m-recommendedArticles">
                            <article class="o-tile -type-recommendedArticle -startCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/belgyogyaszat/cikkek/poszt-covid-es-pajzsmirigy-milyen-problemakat-okozhat-a-fertozes">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=ba3e3dcce79b5021575029a607abcee0, https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=4f4d72e05f87680136794c3eedbed3b5 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=b02b7c8c95ad99ac79f8c7f44458e6d5, https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b664fd8ca413b33d2c7a9f43393a72d7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=b02b7c8c95ad99ac79f8c7f44458e6d5, https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b664fd8ca413b33d2c7a9f43393a72d7 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=b02b7c8c95ad99ac79f8c7f44458e6d5, https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=b664fd8ca413b33d2c7a9f43393a72d7 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=3b2f54fb9e552aee9ffb276b8f763239, https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=4fefc62b7a79cc3d25817a5b675c0f5c 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/pm/J5/Nz2kAf0dogtyc4Kh3Z13TyAqNUmsZZFmTCSAevys.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=88de21d208c25871ff6d382aa24e8728"
                 alt="COVID és pajzsmirigy: mutatjuk, mit okozhat a fertőzés"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/poszt-covid">
                            poszt-COVID
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/belgyogyaszat/cikkek/poszt-covid-es-pajzsmirigy-milyen-problemakat-okozhat-a-fertozes">
                    COVID és pajzsmirigy: mutatjuk, mit okozhat a fertőzés
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/koronavirus-fontos-valtozasok-ausztriaban">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=59c9ee232555c085ca134c90f0760606, https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=3ae070f6ed7c7d724dc7dc027e3958cb 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=7afa69232e15245331a69a2911734356, https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=fc52d2c47e99bd2b6a91aa7c8448efc3 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=7afa69232e15245331a69a2911734356, https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=fc52d2c47e99bd2b6a91aa7c8448efc3 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=7afa69232e15245331a69a2911734356, https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=fc52d2c47e99bd2b6a91aa7c8448efc3 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=81880d431ff55ebab48140e4185fae7a, https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=66ab02d0b93bcad539286a309b37f7b7 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Ia/C6/zhgUYJnJ2vfIKEh22t0LkagSUT2m0ONvbeitk9RK.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=96ea9fa95820a18ef67354ce5a80cc62"
                 alt="Koronavírus: fontos változások Ausztriában"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/veszelyben">
                            Veszélyben
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/koronavirus-fontos-valtozasok-ausztriaban">
                    Koronavírus: fontos változások Ausztriában
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/egy_meglepo_tunet_ami_omikronos_fertozesre_utalhat">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e28cde06c1f3833cc9a84afd4fd40974, https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=512931f6be388260c5ac54f6a728ae11 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=87970fcacc6cbf91daa504d95be16009, https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=a0fc85d6f0e00577cb81a06d9ff144ee 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=87970fcacc6cbf91daa504d95be16009, https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=a0fc85d6f0e00577cb81a06d9ff144ee 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=87970fcacc6cbf91daa504d95be16009, https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=a0fc85d6f0e00577cb81a06d9ff144ee 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=042452a979f129cd9c272539fb445621, https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=9c1a8167dc9ee011c9bb321de27a6e2b 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/qa/qT/Rf7cJD9XPwfr0kXWnYYMZUbh0cZvTjZ7Dkcwu4Cu.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=2e2c3751bc27b0ff23986e02cc0144a1"
                 alt="Egy meglepő tünet, ami omikronos fertőzésre utalhat"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/veszelyben">
                            Veszélyben
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/egy_meglepo_tunet_ami_omikronos_fertozesre_utalhat">
                    Egy meglepő tünet, ami omikronos fertőzésre utalhat
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -startEndCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/fejfajas/cikkek/fejfajas-covid-utan-semmi-sem-segit">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=a2c6f0080cdefd6e543ee5ef532e9cdf, https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f1d4bc0fa0a9cadd04ce38755d9bb0af 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c31aed965cb3c7319dc57c4e8090e992, https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=86dfe89edfbd7cf2556b8a631c62dac5 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c31aed965cb3c7319dc57c4e8090e992, https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=86dfe89edfbd7cf2556b8a631c62dac5 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=c31aed965cb3c7319dc57c4e8090e992, https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=86dfe89edfbd7cf2556b8a631c62dac5 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=c64aed3a333b4fa3332595d796730fa4, https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=995044888e02199094e3246bbbe16981 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/aB/o0/Fp2Wg2z8O3MY2PKSCcFzMLHmtWGgMRmDfaIB4jcJ.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=df4c7ab73d25aad44dfeb471f8dd3ba5"
                 alt="Fejfájás COVID után: „semmi sem segít”"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/fejfajas">
                            fejfájás
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/fejfajas/cikkek/fejfajas-covid-utan-semmi-sem-segit">
                    Fejfájás COVID után: „semmi sem segít”
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                            </div>
</section>
            
        
                            
                    
                                <p class="o-article__paragraph"><b>A legfrissebb tartalmainkért kövessen minket a<span>&nbsp;</span></b><a href="https://news.google.com/publications/CAAqBwgKMKKxvQswr8zUAw?hl=hu&amp;gl=HU&amp;ceid=HU%3Ahu"><b>Google Hírekben</b></a><b>,<span>&nbsp;</span><a href="https://www.facebook.com/HaziPatika">Facebookon</a>,<span>&nbsp;</span><a href="https://www.instagram.com/hazipatika/?hl=hu">Instagramon</a>,<span>&nbsp;</span><a href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=hu">Viberen</a><span>&nbsp;</span>vagy<span>&nbsp;</span><a href="https://www.youtube.com/c/h%C3%A1zipatika">YouTube</a>-on!</b></p>




            
        
                    <div class="m-cts -roadblock020 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
            </div>
                    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/engedelyeztek-az-omikron-elleni-pfizer-es-moderna-vakcinakat" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>
                    <div class="m-tagCloud _ce_measure_widget" data-ce-measure-widget="bottom-tag-cloud" >
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/koronavirus-fertozes/61143">koronavírus-fertőzés</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/koronavirus/66223">Koronavírus</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/koronavirus_omikron_varians/67945">koronavírus omikron variáns</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/omikron_vakcina/68361">omikron vakcina</a>
            </div>
                                    </div>
            </div>

            )
                <section class="l-section -recommendedVideo" data-ce-measure-widget="">
    <div
        class="l-container -md -xl -recommendedVideo " >
                            <div class="m-recommendedVideo">
        <div class="m-recommendedVideo__content">
            <div class="m-recommendedVideo__videoContainer">
                <div class="m-recommendedVideo__video">
                    <script src="https://cdn.jwplayer.com/players/ACLhWG2e-NdKzMRW4.js"></script>
                </div>
            </div>
                            <div class="m-recommendedVideo__captionContainer">
                    <span class="m-recommendedVideo__caption">Vitamin ABC - D Vitamin (X)</span>
                </div>
                    </div>
    </div>
                            </div>
</section>
            
            <div class="l-container -md -xl">
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -salesArticles  _ce_measure_widget" data-ce-measure-widget="sales-articles">
    <div
        class="l-container -md -xl -salesArticles _ce_measure_appear" data-ce-measure-appear=sales-articles>
                            <div class="m-salesArticles _ce_measure_widget" data-ce-measure-widget="sales-articles-box">
                            <article class="o-tile -type-f -startCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/psziche/depresszio/cikkek/nem-kell-egyutt-elni-a-depresszio-tuneteivel">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=5369be65cbdd7a9f7c39b1473f9de072, https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=d78a75f406be2cd12b75f2c005e961be 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=56cdb70b7579f220a4dcff41c40c054b, https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f072db42a7e5a5b039749b65ab1652a9 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=56cdb70b7579f220a4dcff41c40c054b, https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f072db42a7e5a5b039749b65ab1652a9 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=56cdb70b7579f220a4dcff41c40c054b, https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f072db42a7e5a5b039749b65ab1652a9 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=4239dbee5657ee3b6356eb21c2693d3d, https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=2d7f3ba600e52297052b60679c61db74 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/A9/Wv/q68zUcZ9XPw2ZrDhijEG81N0ViqkE8WQWBLsv1Le.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=89b83dc53670b134fcbc54ba94067085"
                 alt="Nem kell együtt élni a depresszió tüneteivel"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/depresszio_kezelese">
                            depresszió kezelése
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/psziche/depresszio/cikkek/nem-kell-egyutt-elni-a-depresszio-tuneteivel">
                    Nem kell együtt élni a depresszió tüneteivel
                                             (x)
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/iskolakezdes-es-betegsegek-elkerulheto">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=6307947c0b1b6ca5d542da3a55094714, https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=153df9b1de28a122c5c0409078ad1bcb 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e4e45623b5a6931a7710b93b2bbd9906, https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c36f76b1e988ad683c6c89b67c309644 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e4e45623b5a6931a7710b93b2bbd9906, https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c36f76b1e988ad683c6c89b67c309644 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e4e45623b5a6931a7710b93b2bbd9906, https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=c36f76b1e988ad683c6c89b67c309644 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=6640b08b808495ed831fc2b6cd15ba4f, https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=e1699440e464a68ecbab6cbe6f54cba2 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/OY/79/USwbo27myBsR76TLWL6iYakzVtDK3dkcEZgxAQSC.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=7e058d082056c687282c2575190b8a8b"
                 alt="Iskolakezdés és betegségek – elkerülhető?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/otthon">
                            Otthon
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/iskolakezdes-es-betegsegek-elkerulheto">
                    Iskolakezdés és betegségek – elkerülhető?
                                             (x)
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -startEndCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/kincs-az-asztmasoknak-es-allergiasoknak">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=eb24928e149657a09afbcda707639aa3, https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=8a28a3c1301812095e812e29c8171692 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=816c29381dba4441bcb296b5e0341ee2, https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=5765dfce45e3841526b2a7a436c25597 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=816c29381dba4441bcb296b5e0341ee2, https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=5765dfce45e3841526b2a7a436c25597 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=816c29381dba4441bcb296b5e0341ee2, https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=5765dfce45e3841526b2a7a436c25597 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=1cd4924af5aa957f755e53748d4cbba8, https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=9b1af424a1c7caa014b565fa3df8c8fa 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/eR/2C/cv1huYFP45rYENR1Vg0O8zvJIYjBIftmM4c862iI.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e22276e3bcb61601072619b68c46df87"
                 alt="Kincs az asztmásoknak és allergiásoknak"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/otthon">
                            Otthon
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/kincs-az-asztmasoknak-es-allergiasoknak">
                    Kincs az asztmásoknak és allergiásoknak
                                             (x)
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                            </div>
</section>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-recommender');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -actualArticles  _ce_measure_widget" data-ce-measure-widget="actual-articles">
    <div
        class="l-container -md -xl -actualArticles _ce_measure_appear" data-ce-measure-appear=actual-articles>
                    <div class="l-section__header -actualArticles">
                                                    <h3 class="l-section__title -actualArticles -secondary">Olvassa el aktuális cikkeinket!</h3>
                                            </div>
                            <div class="m-currentArticles">
                            <article class="o-tile -type-d -startCorner l-flex -column    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/a_masodik_vernyomasertek_errol_arulkodik">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=7d5a54cfcfb57c35a176bc087a71800a, https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=55fec8a09002ac67a3a3f5bc127b96d0 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=1338602d7cf57ab3826ca6c341133b21, https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=d60458dd66d0bb1106a5735274b754c0 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d693b564cd8af1bec3f63274612ace9b, https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=5fb57e27ea3376ebde9a2438babc7758 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d693b564cd8af1bec3f63274612ace9b, https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=5fb57e27ea3376ebde9a2438babc7758 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=e025b5f3360787912dd8dad9ef302397, https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=cb67bc5dee335ad86f4624b99eda77df 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/d6/6t/y3z5IY7mRua9gQY8WwfNx4YGJfAqV17hForaeksF.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=9083415cbc5ce34c1c3140a73b8de5b8"
                 alt="A második vérnyomásérték erről árulkodik"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese">
                            Szív- és érrendszeri betegségek megelőzése
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/a_masodik_vernyomasertek_errol_arulkodik">
                    A második vérnyomásérték erről árulkodik
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese/cikkek/a_masodik_vernyomasertek_errol_arulkodik"><p class="o-tile__lead">Sokan úgy beszélnek magas vérnyomásukról, hogy azt mondják: 180 vagy 200 fölé kúszott. És mi a helyzet a második értékkel?</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-d">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/taplalkozas/anyagcsere/cikkek/miert-olyan-sok-a-vashianyos">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=140c91f830fb22e245334e72a3c5c6bf, https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=67d495d0d9925f47ae7fbbdf4292457a 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=094222343bf49dadb1b387ea75f1b5ed, https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=4fffc15bc5b8e8169edcd80c312cebff 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=baae9c30d0e4aeeab0bad4e3bca4b6f7, https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2e597b5d77cd0f01be5514739f9910cf 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=baae9c30d0e4aeeab0bad4e3bca4b6f7, https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2e597b5d77cd0f01be5514739f9910cf 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=dc3a3762c7bfd504d34c093af47a005b, https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=f8460c7437fe22d754e53e6f332fe099 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/ec/Uz/bPmlIHrY9ukuKbszlFjRtOTi4cFfwFoPdejN4kCL.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=e162cbab4aed7cef76ec9498854469e7"
                 alt="Miért olyan sok a vashiányos?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/vashiany">
                            vashiány
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/taplalkozas/anyagcsere/cikkek/miert-olyan-sok-a-vashianyos">
                    Miért olyan sok a vashiányos?
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/taplalkozas/anyagcsere/cikkek/miert-olyan-sok-a-vashianyos"><p class="o-tile__lead">A gyakran alattomosan kialakuló vashiány tüneteit sokszor nehéz egyértelműen felismerni. Ez azonban csak az egyik oka annak, hogy a vashiányos vérszegénység kortól és nemtől függetlenül kifejezetten sok embert érinthet.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/antal_viktoria" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <div class="m-author__picture -placeholder l-flex -justifyCenter -alignItemsCenter">
                    <img src="https://www.hazipatika.com/img/svg/placeholders/author.svg" alt="author-avatar">
                </div>
                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">Antal Viktória</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/jakab-eleg-evente-egyszer-oltani">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=8472a1c08517a5c860f0ada153bc50a7, https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=42a6b942373843e565f4d2883c978cbf 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=d5f8eb520a843ce7d7cb856cba061f14, https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=6886f65d7ce09ac1520cb5d48f94c9d8 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=4deb1153223e11125ca9bf7f2996ed2e, https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7f4d89e98e9ffb5fe9c885badb722c5a 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=4deb1153223e11125ca9bf7f2996ed2e, https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=7f4d89e98e9ffb5fe9c885badb722c5a 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=3d17c22c2c1872df01aac91df1ec98ed, https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=077b87cdba1aca59e6a2a71141bece64 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/SD/q7/O03eSfk42DymTOoZQF5bsf123VNGtW9Ae4f8FYEA.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=2b01c9d5a4d2c18b694eff395f5e3f0e"
                 alt="Jakab: „elég évente egyszer oltani”"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/covid-19">
                            COVID-19
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/jakab-eleg-evente-egyszer-oltani">
                    Jakab: „elég évente egyszer oltani”
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/jakab-eleg-evente-egyszer-oltani"><p class="o-tile__lead">Aki tavaly ősszel kapta meg a harmadik oltását COVID-19 ellen, annak mindenképpen érdemes szeptember-október során ismét beoltatnia magát. Ezzel együtt a túl gyakori oltakozás még a rizikócsoportba tartozók számára sem ajánlott – hívta fel a figyelmet Jakab Ferenc, a Pécsi Tudományegyetem Virológiai Nemzeti Laboratóriumának igazgatója.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -startEndCorner l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/tudomanyos_erdekessegek/cikkek/az-ital-amelytol-tovabb-elhetunk">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=028b80f39b2d426528e0edee7db66b2c, https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=ad1568a736b36a463d1dc4adf07f6a77 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=5f76875da17ee3872043bf92963b78b1, https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=8c8dbdf330bd3c58f18561bb38930f35 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c6f98327f111a7bf95799dc0f087ea93, https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=ed26c1be8bce1b4d2bc2e8ae6fcf43d4 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=c6f98327f111a7bf95799dc0f087ea93, https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=ed26c1be8bce1b4d2bc2e8ae6fcf43d4 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=43080a6db44a869a83ff14b0c7396e4d, https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=c2a4a1065b7695354d1be098f9733095 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/sg/nV/mYYqywsb8naCDwaAaNybXIr5B6hbI7qlz2Yi1rnS.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=487effe849bc8197161c862a94c5f5d2"
                 alt="Az ital, amelytől állítólag tovább élhetünk"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/hosszu_elet_titka">
                            hosszú élet titka
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/tudomanyos_erdekessegek/cikkek/az-ital-amelytol-tovabb-elhetunk">
                    Az ital, amelytől állítólag tovább élhetünk
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/tudomanyos_erdekessegek/cikkek/az-ital-amelytol-tovabb-elhetunk"><p class="o-tile__lead">A tea az egészséges étrend részének tekinthető, és a teázók várható élettartama akár egy kicsit hosszabb is lehet, mint azoké, akik nem isznak teát – állapította meg egy nagyszabású amerikai kutatás.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/mti_hazipatikacom" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=7978ab3b3e910ce2621041b3bd668089, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=262f94363eb1d330f9434a21ffea2185 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6f6ea07d56c1997cbfd11be869614620"
                 alt="MTI/HáziPatika.com"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">MTI/HáziPatika.com</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                    </div>
        <div class="m-currentArticles__buttonContainer">
            <a class="m-button -type-a" href="https://www.hazipatika.com/legujabb_cikkek">Még több cikk</a>
        </div>
                            </div>
</section>
            </div>
        </div>

    </div>

    <div class="_ce_measure_column">
    <section class="l-section -humanMeteoFeelBox  _ce_measure_widget" data-ce-measure-widget="human-meteo-feel-box">
    <div
        class="l-container -md -xl -humanMeteoFeelBox _ce_measure_appear" data-ce-measure-appear=human-meteo-feel-box>
                            <div class="o-humanMeteoCard -startEndCorner">
    <a class="m-humanMeteoAd " href="https://www.hazipatika.com/humanmeteorologia" target="_self">
    <div class="m-humanMeteoAd__header l-flex -justifyAround -alignItemsCenter">
        <img class="m-humanMeteoAd__logo" src="https://www.hazipatika.com/img/svg/human-meteo/logo.png" alt="Meteo Klinika logo">
        <div class="m-humanMeteoAd__title l-flex -column -row-xl -justifyCenter-xl -alignItemsCenter-xl">
            <div class="l-flex -column l-flex__child -order-xl-2">
                <h4 class="m-humanMeteoAd__headline l-flex__child -order-2">A frontérzékenyek nálunk gyógyulnak!</h4>
                <h5 class="m-humanMeteoAd__subHeadline -two l-flex__child">Fejfájás? Vérnyomás? Fáradtság? Sok stressz?</h5>
                <h5 class="m-humanMeteoAd__subHeadline -three l-flex__child -order-1">Frontérzékeny lehet!</h5>
            </div>
            <h5 class="m-humanMeteoAd__subHeadline -four l-flex__child -order-xl-1">Fejfájás? Ingadozó vérnyomás? Rosszullétek? Szédülés?  Álmatlanság? Fáradékonyság? Feszültség? Sok stressz?</h5>
        </div>
    </div>
    <picture class="m-humanMeteoAd__avatar">
            <source media="(max-width: 768px)" srcset="https://www.hazipatika.com/img/human-meteo/dr_pinter_ferenc_mobile.jpeg" type="image/jpeg">
        <source media="(max-width: 768px)" srcset="https://www.hazipatika.com/img/human-meteo/dr_pinter_ferenc_mobile.webp" type="image/webp">
        <source srcset="https://www.hazipatika.com/img/human-meteo/dr_pinter_ferenc.jpeg" type="image/jpeg">
    <source srcset="https://www.hazipatika.com/img/human-meteo/dr_pinter_ferenc.webp"  type="image/webp">
    <img class="m-humanMeteoAd__avatarImg" src="https://www.hazipatika.com/img/human-meteo/dr_pinter_ferenc.jpeg" alt="">
</picture>
    <div class="m-humanMeteoAd__ads">
        <h5 class="m-humanMeteoAd__adsTitle l-flex -column -row-xl -justifyCenter">
            <span class="m-humanMeteoAd__adsTitlePart -desktop"><strong>Személyre szóló, gyógyszer nélküli gyógymódok</strong></span>
            <span class="m-humanMeteoAd__adsTitlePart -desktop">az Európai Unió és a Magyar Állam támogatásával!</span>
            <span class="m-humanMeteoAd__adsTitlePart -mobile">Fejfájás? Vérnyomás? Rosszullét? Fáradtság? Idegesség? Sok stressz?</span>
        </h5>
    </div>
</a>
    <div class="o-humanMeteoCard__body l-flex -column -row-md">
        <div class="o-humanMeteoCard__dataBox l-flex__child -col-md-6 -col-xl-4 l-flex -justifyAround -alignItemsCenter-md">
            <img class="o-humanMeteoCard__image" src="https://www.hazipatika.com/img/svg/human-meteo/headache.svg" alt="Headache illustration">
            <div>
                <div class="o-humanMeteoCard__frontEffectBox">
                    <span class="o-humanMeteoCard__text -frontEffect">Fronthatás:</span>
                    <span class="o-humanMeteoCard__frontEffect -nothing">Nincs front</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Maximum:</span>
                    <span class="o-humanMeteoCard__temperatureMax">+20, </span>
                    <span class="o-humanMeteoCard__temperatureMax">+26 °C</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Minimum:</span>
                    <span class="o-humanMeteoCard__temperatureMin">+9, </span>
                    <span class="o-humanMeteoCard__temperatureMin">+15 °C</span>
                </div>
            </div>
        </div>
        <div class="l-flex__child -col-md-6 -col-xl-8">
            <p class="o-humanMeteoCard__details">A ködfoltok feloszlása után több órára kisüt a nap, csak elvétve, nagyobb eséllyel keleten alakulhat ki helyi zápor. A Dunántúlon megélénkül a déli szél, a legmagasabb nappali hőmérséklet 20, 26 fok között alakul.                                                                           Szombaton frontmentes marad az idő. A hűvös reggelen kopásos ízületi bántalmak jelentkezhetnek, a délelőtti melegedés idején pedig a vérnyomás-ingadozás lehet gyakori. A napsütés javítja  a hangulatot és a közérzetet, de főleg a délutáni órákban ingadozó lehet a hőérzet.  A légszennyezettség alacsony, alig változik. A légnyomás gyengén süllyed.</p>
            <h4 class="o-humanMeteoCard__details">Egészséget befolyásoló hatások:</h4>
            <span class="o-humanMeteoCard__details -"></span>
        </div>
    </div>
    <div class="o-humanMeteoCard__footer">
        <a class="m-button -type-blue" href="https://www.hazipatika.com/humanmeteorologia" target="_self"  >


    <span class="m-button__text " >Részletes adatok és előrejelzés</span>


    </a>
    </div>
</div>
                            </div>
</section>
</div>

    <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-bottom');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>

        </main>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('menu-manager');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

        <footer class="l-footer">
    <div class="l-container -xl">
        <div class="l-flex -column -row-xl">
            <div class="l-footer__general">
                <div class="l-footer__subscribe l-flex__child -col-xl-2">
                    <div class="l-footer__mailboxContainer">
                        <img class="l-footer__mailbox -display-block" src="https://www.hazipatika.com/img/svg/footer/mailbox.svg">
                    </div>
                    <h4 class="l-footer__mailTitle">Iratkozz fel hírlevelünkre!</h4>
                    <div class="l-footer__button">
                        <a class="m-button -type-red" href="https://www.hazipatika.com/hirlevelek" target="_self"  >


    <span class="m-button__text " >Feliratkozom</span>


    </a>
                    </div>
                </div>
                <ul class="l-footer__list -general">
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/impresszum">Impresszum</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/adatkezeles">Adatkezelés</a>
                        </li>
                                    </ul>
            </div>
            <div class="l-footer__nav l-flex__child -col-xl-12">
                <ul class="l-footer__list -firstLevel l-flex -column -row-xl -justifyBetween-xl m-mobileAccordion">
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Koronavírus</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kik_kaphatnak_pfizer-vakcinat/20210322113227">Pfizer-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_janssen-vakcina/20210517143214">Janssen-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_az_astrazeneca-vakcina/20210322113429">AstraZeneca-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_moderna-vakcina/20210322092806">Moderna-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_ki_nem_kaphat_szputnyik_v_oltast/20210322155014">Szputnyik V oltás</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Gyógyszerkereső</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">Algopyrin</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">Apranax 550</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/cataflam_v_50_mg_tabletta/5244">Cataflam</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">Detralex</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">Flector por</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Betegségek A-Z</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/tudogyulladas/40">Tüdőgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torokgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek gyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/arpa/392">Árpa a szemen</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Szakmai tartalmak</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z">Betegségek</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/laboreredmenyek">Laboreredmények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/vizsgalatok">Vizsgálatok</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogynovenytar">Gyógynövények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/keresok/e_szam">E-számok</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Hasznos</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/humanmeteorologia">Humánmeterológia</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvoskereso.hazipatika.com/">Orvosfoglalás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvosvalaszol.hazipatika.com/">Orvos válaszol</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/mediatar">Videótár</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/tudastar">Tudástár</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                    </ul>
            </div>
        </div>
        <div class="l-footer__bottom l-flex -column -row-xl -justifyBetween-xl -alignItemsCenter-xl">
                <a href="https://www.hazipatika.com">
                    <img class="l-footer__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                </a>
                <span class="l-footer__copyright">Copyright © 1999-2022 Centrál Médiacsoport Zrt. <a class="l-footer__mail" href="mailto:info@hazipatika.com">info@hazipatika.com</a></span>
            </div>
    </div>
</footer>
         <script type="text/javascript" src="https://www.hazipatika.com/js/app.js"></script>             <script src="/js/pages/articles/entity.js?id=2f610d12096fa4252863ac3bc2f980d8"></script>

        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </body>
</html>
