<!DOCTYPE html>
<html lang="hu">
    <head>
                <script type="text/javascript">
        if (typeof _ceCTSData === 'undefined') {
            var _ceCTSData = {};
        }

                    window._ceCTSData['uId'] = 0;
        
            window._ceCTSData['uType'] = 'default';
        
                    window._ceCTSData['pageType'] = 'article';
        
        window._ceCTSData['a2blckLayer'] = {
            siteId: 'hazipatika2', 
            siteName: 'hazipatika.hu', 
            logoUrl: 'https://www.hazipatika.com/img/svg/logos/hp_logo.svg', 
            logoMaxWidth: 200, 
            landingPageUrl: '', 
            loginUrl: '', 
            imagesUrl: '//stat.p24.hu/A42A6Cblck/layer/images',
            introText: 'Kérjük kapcsold ki a hirdetésblokkolót!', 
        };
    </script>

    
    <script type="text/javascript" src="//cts.p24.hu/service/js/hazipatika2/eletmod/"></script>
    <script>
        try {
            tagging = new Tagging();
        } catch (e) {
            console.error(e);
        }
    </script>

    
    <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('head');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


    <title>      Tovább fokozódik a kánikula
 |  Házipatika</title>

    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta charset="utf-8"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hazipatika.com/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hazipatika.com/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hazipatika.com/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.hazipatika.com/img/favicons/site.webmanifest" crossorigin="use-credentials">
    <link rel="icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.hazipatika.com/img/favicons/favicon.ico" type="image/x-icon"/>
    <link rel="mask-icon" href="https://www.hazipatika.com/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="copyright" content="©2022 Házipatika · Central Digitális Média Kft."/>

    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin/>
    <link rel="preload" href="https://www.hazipatika.com/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin/>

    <link rel="preload" href="/js/app.js?id=7064688452b35c4e2b10823fddf47f95" as="script"/>
    <link rel="preload" href=/css/app.css?id=2571c61b482636397c8112c229f6e4a4 as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href=/css/app.css?id=2571c61b482636397c8112c229f6e4a4>
    </noscript>

            <link rel="preload" as="style" href=    /css/articles/entity.css?id=39e0142c87ec911187c401b14eafc454
>
        <link rel="stylesheet" href=    /css/articles/entity.css?id=39e0142c87ec911187c401b14eafc454
>
    

    
    <meta property="fb:app_id" content="678125671253671235"/>
    <meta property="og:site_name" content="Házipatika"/>

                <meta property="og:title" content="Tovább fokozódik a kánikula - Házipatika"/>
<meta property="og:type" content="article"/>
    <meta property="og:description" content="Száraz, csapadékmentes időre számíthatunk a következő napokban, a hőmérő higanyszála pedig megközelítheti a 40 fokot."/>
    <meta property="og:url" content="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula"/>

    <meta property="og:image" content="https://image-api.hazipatika.com/hazipatika/images/articles/ji/Lo/IoQbYgmPs5DJNp5aa4d1bJYIM3ZOwK0oJSRjBIuQ.jpg?w=1200&h=630&s=9d60247c17177b6f2b386f49f9a30629"/>
    <meta name="description" content="Száraz, csapadékmentes időre számíthatunk a következő napokban, a hőmérő higanyszála pedig megközelítheti a 40 fokot."/>
<meta name="revisit-after" content="1 day"/>
    <meta name="keywords" content="meteorológia, időjárás, "/>

        
            <meta property="fb:pages" content="180306132009045"/>
            <meta property="fb:pages" content="164062096960781"/>
            <meta property="fb:pages" content="195654983813883"/>
            <meta property="fb:pages" content="1336586073071527"/>
            <meta property="fb:pages" content="1116937598332984"/>
            <meta property="fb:pages" content="985608584797610"/>
            <meta property="fb:pages" content="151925884847804"/>
    
            <link rel="prev" href="https://www.hazipatika.com"/>
        <link rel="canonical" href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula"/>
    
            <script type="application/ld+json">
                {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "headline": "Tov\u00e1bb fokoz\u00f3dik a k\u00e1nikula",
    "datePublished": "2022-07-18T08:48:03+02:00",
    "dateModified": "2022-07-18T08:48:03+02:00",
    "description": "Sz\u00e1raz, csapad\u00e9kmentes id\u0151re sz\u00e1m\u00edthatunk a k\u00f6vetkez\u0151 napokban, a h\u0151m\u00e9r\u0151 higanysz\u00e1la pedig megk\u00f6zel\u00edtheti a 40 fokot.",
    "mainEntityOfPage": "https:\/\/www.hazipatika.com\/eletmod\/orvosmeteorologia_humanmeteorologia\/cikkek\/tovabb-fokozodik-a-kanikula",
    "author": {
        "@type": "Person",
        "name": "MTI\/H\u00e1ziPatika.com",
        "image": "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/ji\/Lo\/IoQbYgmPs5DJNp5aa4d1bJYIM3ZOwK0oJSRjBIuQ.jpg?w=640&h=640&s=9fbda9123ae2277739200d30684586e2"
    },
    "image": [
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/ji\/Lo\/IoQbYgmPs5DJNp5aa4d1bJYIM3ZOwK0oJSRjBIuQ.jpg?w=640&h=640&s=9fbda9123ae2277739200d30684586e2",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/ji\/Lo\/IoQbYgmPs5DJNp5aa4d1bJYIM3ZOwK0oJSRjBIuQ.jpg?w=640&h=480&s=2091d5a310bfb1c4c28d48ee3fde020d",
        "https:\/\/image-api.hazipatika.com\/hazipatika\/images\/articles\/ji\/Lo\/IoQbYgmPs5DJNp5aa4d1bJYIM3ZOwK0oJSRjBIuQ.jpg?w=640&h=360&s=49eddaea19b6f8ac5f21d1de4853f22c"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Hazipatika",
        "logo": {
            "@type": "ImageObject",
            "name": "HazipatikaLogo",
            "url": "https:\/\/www.hazipatika.com\/img\/svg\/logos\/hp_logo.svg",
            "height": 600,
            "width": 600
        }
    }
}        </script>
    </head>
    <body >
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-start');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>


            <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v11.0&appId=140397749355631&autoLogAppEvents=1" nonce="YYGb9PSX"></script>
                        <header class="l-header l-flex -column">
    <input class="a-action -hamburgerMenu" type="checkbox" id="hamburgerMenu">
<label class="m-hamburgerMenu" for="hamburgerMenu">
    <svg class="m-hamburgerMenu__svg" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -first" d="M 30,65 H 70" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -second" d="M 70,50 H 30 C 30,50 18.644068,50.320751 18.644068,36.016949 C 18.644068,21.712696 24.988973,6.5812347 38.79661,11.016949 C 52.604247,15.452663 46.423729,62.711864 46.423729,62.711864 L 50.423729,49.152542 L 50.423729,16.101695" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -third" d="M 30,35 H 70 C 70,35 80.084746,36.737688 80.084746,25.423729 C 80.084746,19.599612 75.882239,9.3123528 64.711864,13.559322 C 53.541489,17.806291 54.423729,62.711864 54.423729,62.711864 L 50.423729,49.152542 V 16.101695" stroke-linecap="round"/>
    </svg>
    <svg class="m-hamburgerMenu__svg -close" version="1.1" viewBox="0 0 100 100">
        <path class="m-hamburgerMenu__line -close" d="M 34,32 L 66,68" stroke-linecap="round"/>
        <path class="m-hamburgerMenu__line -close" d="M 66,32 L 34,68" stroke-linecap="round"/>
    </svg>
</label>
    <div class="l-header__top l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-4 -col-xl-7 l-flex -alignItemsCenter">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -scroll -display-none -display-xl-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_scroll.svg"  data-scroll="showOrHide">
                    </a>
                    <nav class="l-nav">
    <div class="l-nav__menu">
        <ul class="l-nav__list -firstLevel l-flex -column -row-xl m-mobileAccordion">
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Koronavírus</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/tudastar/koronavirus_magyarorszag/61389">Koronavírus Magyarország</a>
                                        </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/">Keresett kifejezések</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus-teszt/61226">koronavírus-teszt</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">Koronavírus tünetei</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19/61238">COVID-19</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koronavirus-fertozes/1182">koronavírus kezelése</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/tartos_elelmiszer/53639">tartós élelmiszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_vakcina/61644">koronavírus vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltas/61645">koronavírus oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltoanyag/61776">koronavírus oltóanyag</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_oltasi_program/64979">koronavírus oltási program</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus_hirek/61526">koronavírus hírek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/koronavirus/15162">koronavírus</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/covid-19_elleni_oltas/64854">covid-19 elleni oltás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/pfizer_vakcina/64453">Pfizer vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/astrazeneca_vakcina/64965">AstraZeneca vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/szputnyik_v_oltas/63561">Szputnyik v oltas</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/sinopharm_vakcina/65310">Sinopharm vakcina</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar/moderna_vakcina/64858">Moderna vakcina</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Aktuális</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/napi_egeszseg">Napi egészség</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/belgyogyaszat">Belgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/noi_bajok">Női bajok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/daganatok">Daganatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/orvosnal">Orvosnál</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/borgyogyaszat">Bőrgyógyászat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/sziv_es_errendszeri_betegsegek_megelozese">Szív- és érrendszeri betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/fertozo_betegsegek">Fertőző betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/egeszsegugy">Egészségügy</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/mozgasszervi_betegsegek">Mozgásszervi betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/cukorbetegseg">Cukorbetegség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/magas_vernyomas">Magas vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/aranyerstop">Aranyérstop</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/legzoszervi_megbetegedesek">Légzőszervi megbetegedések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/erzekszervek">Érzékszervek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/menopauza">Menopauza</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/latas">Látás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ferfi_problemak">Férfi problémák</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/kronikus_panaszok">Krónikus panaszok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/neurologia">Neurológia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/napi_egeszseg/ugyeletben">Ügyeletben</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/eletmod">Életmód</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/termeszetes_gyogymodok">Természetes gyógymódok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tudomanyos_erdekessegek">Tudományos érdekességek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/veszelyben">Veszélyben</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/szex">Szexualitás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/otthon">Otthon</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fajdalom">Fájdalom</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszseges_szepseg">Egészséges szépség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/mozgas">Mozgás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/viszlat_visszerek">Viszlát, visszerek!</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/ferfiegeszseg">Férfiegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudomanyos_borapolas">Tudományos bőrápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/intim_higienia">Intim higiénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/okosgyogyszer">Okosgyógyszer</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/fogamzasgatlas">Fogamzásgátlás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hogy_is_van_ez">Hogy is van ez?</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/tevhitek">Tévhitek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/utazas">Utazás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/csontritkulas">Csontritkulás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/meddoseg">Meddőség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/egeszsegturizmus">Egészségturizmus</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/taplalkozas">Táplálkozás</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/egeszseg_es_gasztronomia">Egészség és gasztronómia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/anyagcsere">Anyagcsere</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fog_es_szajapolas">Fog- és szájápolás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/vitamin_abc">Vitamin ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/zoldseg_gyumolcs">Zöldség-gyümölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura">Fogyókúra</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/specialis_etrendek">Speciális étrendek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/gyogynovenyek">Gyógynövények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/reflux">Reflux</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/taplalekkiegeszitok">Táplálékkiegészítők</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/omega_zsirsavak">Omega zsírsavak</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogynovenytar">Gyógynövénytár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">BMI-kalkulátor</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/psziche">Psziché</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/csalad">Család</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/pszichiatriai_betegsegek">Pszichiátriai betegségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvas">Alvás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/parkapcsolat">Párkapcsolat</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/fuggosegek">Függőségek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/harmoniaban">Harmóniában</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/depresszio">Depresszió</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/stressz">Stressz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/alvaszavar">Alvászavar</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/drog_abc">Drog ABC</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/adhd">ADHD</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/szkizofrenia">Szkizofrénia</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/psziche/karrier">Karrier</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazikedvenc">Házikedvenc</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyaegeszseg">Kutyaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutya_cukisag">Kutya cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskaegeszseg">Macskaegészség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macska_cukisag">Macska cukiság</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kisallatok">Kisállatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/kutya/kutyabetegsegek_a_z">Kutyabetegségek A-Z</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazikedvenc/macska/macskabetegsegek_a_z">Macskabetegségek A-Z</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/hazipatika_pro">HáziPatika PRO</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/korhazi_ugyek">Kórházi ügyek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/portre">Portré</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/tudomany">Tudomány</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/hazipatika_pro/praxis">Praxis</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/gyogyszerkereso">Gyógyszerkereső</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/gyogyszerkereso">Gyógyszerek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/virgan_15_mg_g_szemgel/15128">VIRGAN 1,5 mg/g szemgél</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">ALGOPYRIN 500 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cataflam_50_mg_bevont_tabletta/5445">CATAFLAM 50 mg bevont tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">FLECTOR RAPID 50 mg granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/milgamma_n_lagy_kapszula/1066">MILGAMMA N lágy kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/xilox_50_mg_g_granulatum_belsoleges_szuszpenziohoz/14191">XILOX 50 mg/g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/imodium_2_mg_kemeny_kapszula/801">IMODIUM 2 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">DETRALEX 500 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/aflamin_100_mg_filmtabletta/8194">AFLAMIN 100 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/cetirizin-ep_10_mg_filmtabletta/13424">CETIRIZIN-EP 10 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/frontin_025_mg_tabletta/6181">FRONTIN 0,25 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/monural_3_g_granulatum/2094">MONURAL 3 g granulátum</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/tetran_10_mg_g_kenocs/1664">TETRAN 10 mg/g kenőcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/bolus_adstringens_tabletta/208">BOLUS ADSTRINGENS tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">APRANAX 550 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/dalacin_300_mg_kemeny_kapszula/397">DALACIN 300 mg kemény kapszula</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/asactal_100_mg_gyomornedv-ellenallo_tabletta/56029">ASACTAL 100 mg tabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso/termek/lordestin_5_mg_filmtabletta/56757">LORDESTIN 5 mg filmtabletta</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Összes gyógyszer</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="/betegsegek_a_z">Betegségek A-Z</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/betegsegek_a_z">Betegségek</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/aranyer/56">Aranyér</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/szekrekedes/532">Székrekedés</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ekcema/97">Ekcéma</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/koszveny/36">Köszvény</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/virusos_szemolcs/357">Vírusos szemölcs</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ovsomor/220">Övsömör</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/orbanc/215">Orbánc</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torok- és mandulagyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/ruhesseg/214">Rühesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kozepfulgyulladas/101">Középfülgyulladás</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/zsirmaj/1127">Zsírmáj</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/arpa/392">Árpa</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/inzulinrezisztencia/765">Inzulinrezisztencia (IR)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/veseko/185">Vesekő</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/mehen_kivuli_terhesseg/334">Méhen kívüli terhesség</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/kiutesek/968">Kiütések</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszekcisztak/197">Petefészekciszták</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/nemi_herpesz/219">Nemi szervi herpesz</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek-gyulladás</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel ">
                                        <div class="l-nav__tab ">
                                            <a class="l-nav__link -secondLevel -clickable" href="/betegsegek_a_z">Összes betegség</a>
                                        </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                            <li class="l-nav__item -firstLevel m-mobileAccordion__item">
                    <div class="m-mobileAccordion__trigger -nav">
                        <a class="l-nav__link" href="#">Hasznos</a>
                    </div>
                                            <div class="l-nav__panel -firstLevel m-mobileAccordion__panel -nav">
                            <ul class="l-nav__list -secondLevel l-flex -column -row-xl m-mobileAccordion">
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="https://orvosvalaszol.hazipatika.com/">Orvos Válaszol</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvosvalaszol.hazipatika.com/szakertolista/abc-szerint">Szakértők</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/keresok">Keresők</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="https://orvoskereso.hazipatika.com/">Orvoskereső</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/tudastar">Tudástár</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/laboreredmenyek">Laboreredmények</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/gyogyszerkereso">Gyógyszerek</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/vizsgalatok">Vizsgálatok</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/eletmod/hormonhatarozo">Hormonhatározó</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/kalkulatorok">Kalkulátorok</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/taplalkozas/fogyokura/bmi_testtomegindex_kalkulator">Testtömegindex (BMI)</a>
                                                        </li>
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/peteeresi_kalkulator">Peteérés</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                                    <li class="l-nav__item -secondLevel m-mobileAccordion__item">
                                        <div class="l-nav__tab m-mobileAccordion__trigger -nav">
                                            <a class="l-nav__link -secondLevel " href="/mediatar">Videók</a>
                                        </div>
                                                                                    <div class="l-nav__panel -secondLevel m-mobileAccordion__panel">
                                                <ul class="l-nav__list -thirdLevel">
                                                                                                            <li class="l-nav__item -thirdLevel">
                                                            <a class="l-nav__link -thirdLevel -clickable" href="/mediatar">Médiatár</a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </li>
                                                            </ul>
                        </div>
                                    </li>
                    </ul>
    </div>
    <div class="l-nav__social">
      <div class="m-socialFollow -navigation">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex ">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link " href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                    </a>
            </li>
            </ul>
</div>
    </div>
</nav>
                </div>
                <div class="l-flex__child -col-4 -display-xl-none">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo -mobile -display-block" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-4 -col-xl-5">
                    <ul class="l-header__list l-flex -alignItemsCenter -justifyEnd">
                        <li class="l-header__item -search">
                            <input class="a-action -search" id="search" type="checkbox">


    <label class="m-button -type-icon" for="search" >

    <i class=" a-icon fal fa-search"></i>



    </label>
                            <div class="m-siteSearchBar -header l-flex _ce_measure_widget" data-ce-measure-widget="site-search-bar">
    <form class="m-siteSearchBar__form l-flex" action="https://kereso.hazipatika.com" method="get">
                    <label class="m-siteSearchBar__close l-flex -justifyCenter -alignItemsCenter" for="search">
                <i class="m-siteSearchBar__icon a-icon fal fa-times"></i>
            </label>
                <input type="hidden" name="search" value="google">
        <input type="hidden" name="domain" value="hp">
        <input type="hidden" name="sise" value="hp">
        <input class="m-siteSearchBar__input" type="text" name="q" required value=""
               placeholder="Írja ide a keresett kifejezést!">
                    <button class="m-button -type-searchIcon" type="submit"  >

    <i class=" a-icon fal fa-search"></i>



    </button>
            </form>
</div>
                        </li>
                        <li class="l-header__item -facebook">
                            <button class="m-button -type-header" type="button"  >

    <i class=" a-icon fab fa-facebook-f"></i>



    </button>
                            <div class="l-header__socials">
                                <div class="m-socialFollow -header">
    <h3 class="m-socialFollow__title">Követhetsz minket</h3>
    <ul class="m-socialFollow__list l-flex -column">
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.facebook.com/HaziPatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-facebook-f"></i>
                                            <h4 class="m-socialFollow__text">A Facebookon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.youtube.com/user/hazipatika" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-youtube"></i>
                                            <h4 class="m-socialFollow__text">A Youtube-on</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://twitter.com/hazipatika_com" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-twitter"></i>
                                            <h4 class="m-socialFollow__text">A Twitteren</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://invite.viber.com/?g2=AQBpPIcIb8X0dknZPwRsz4G7LCKMmoyzr3k27LP6blqyUWUOFYrr2ldvfFW0pkMl&amp;lang=en&amp;mi=400" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-viber"></i>
                                            <h4 class="m-socialFollow__text">A Viberen</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://www.instagram.com/p/CUCou4Tr9fs/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-instagram"></i>
                                            <h4 class="m-socialFollow__text">Az Instagramon</h4>
                                    </a>
            </li>
                    <li class="m-socialFollow__item">
                <a class="m-socialFollow__link l-flex -alignItemsCenter" href="https://hu.pinterest.com/hazipatika/" target="_blank">
                    <i class="m-socialFollow__icon a-icon fab fa-pinterest-p"></i>
                                            <h4 class="m-socialFollow__text">A Pinteresten</h4>
                                    </a>
            </li>
            </ul>
</div>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__middle l-flex -alignItemsCenter">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween -alignItemsCenter">
                <div class="l-flex__child -col-sm-6 -display-xs-none -display-sm-block">
                    <a href="https://www.hazipatika.com">
                        <img class="l-header__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo.svg">
                    </a>
                </div>
                <div class="l-flex__child -col-xs-12 -col-sm-6">
                    <div class="l-header__cts" id="drazse">
                        <script type="text/javascript">
        window.drazse_szponzi = (function () {

            'use strict';

            var init = {
                'container' : document.querySelector("#drazse"),
                'sponsoredList' : document.createElement('ul'),
                'sponsoredListClassName' : 'm-drazse l-flex -justifyCenter -justifyEnd-xl',
            };

            return function (text, url, logo, bgcolor, fgcolor, pixel_url) {

                // Create elements
                var create = {
                    'sponsoredItem' : document.createElement('li'),
                    'anchor' : document.createElement('a'),
                    'textElement' : document.createElement('span'),
                    'imgWrapper': document.createElement('div'),
                    'img' : document.createElement('img')
                };

                // Set attributes
                var initAttributes = {
                    pixelUrl: {
                        'src': 'pixel_url',
                        'style': 'display:none;',
                    },
                    sponsoredItem: {'class': 'm-drazse__item'},
                    imgWrapper : {
                        'class' : 'l-flex -alignItemsCenter -justifyCenter'
                    },
                    logoImg: {
                        'class' : 'm-drazse__img',
                        'src': logo
                    },
                    anchor: {
                        'class': 'm-drazse__anchor l-flex -column -row-xl -alignItemsCenter-xl',
                        'href': url,
                        'target': '_blank',
                        'style': (fgcolor ? 'color:' + fgcolor + ';' : 'color:initial;') + (bgcolor ? 'background-color:' + bgcolor + ';' : 'background-color:initial;'),
                    },
                    title: {
                        'class' : 'm-drazse__title'
                    }
                }

                // initialization drazse list
                if (init.sponsoredList.getElementsByClassName(init.sponsoredListClassName)) {

                    init.container.appendChild(init.sponsoredList);
                    init.sponsoredList.appendChild(create.sponsoredItem);

                    setAttributes(init.sponsoredList, {
                        'class': init.sponsoredListClassName,
                    });
                }

                // Set pixel url
                if (pixel_url) {
                    var pixelImg = document.createElement('img');

                    create.sponsoredItem.appendChild(pixelImg);
                    setAttributes(pixelImg, initAttributes.pixelUrl);
                }

                // Set logo picture
                if (logo) {
                    var imgWrapper = create.imgWrapper;
                    var logoImg = create.img;

                    create.anchor.appendChild(imgWrapper);
                    imgWrapper.appendChild(logoImg);
                    setAttributes(imgWrapper, initAttributes.imgWrapper);
                    setAttributes(logoImg, initAttributes.logoImg);
                }

                create.anchor.appendChild(create.textElement);
                create.textElement.classList.add(initAttributes.title.class);
                create.textElement.textContent = text;
                create.sponsoredItem.appendChild(create.anchor);

                // Set attributes to node elements
                setAttributes(create.sponsoredItem, initAttributes.sponsoredItem);
                setAttributes(create.anchor, initAttributes.anchor);

                // Helper function
                function setAttributes(el, attrs) {
                    for (var key in attrs) {
                        el.setAttribute(key, attrs[key]);
                    }
                }
            }
        })();
    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-header__bottom">
        <div class="l-container -xl">
            <div class="l-flex -justifyBetween">
                <div class="m-seoKeywords js-tags">
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/majomhimlo">Majomhimlő</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/tudastar/fronthatas/">Fronthatás</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/ovsomor">Övsömör</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/betegsegek_a_z/aranyer">Aranyér</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/vizsgalatok">Vizsgálatok</a>
    <a class="m-seoKeywords__tag a-tag" href="https://www.hazipatika.com/humanmeteorologia">Orvosmeteorológia</a>
</div>
                <div class="m-humanMeteoHeader">
        <div class="l-flex -justifyBetween -alignItemsCenter">
            <div class="m-humanMeteoHeader__temperature">
                <span class="m-humanMeteoHeader__temperatureMin">+10°</span>
                <span class="m-humanMeteoHeader__temperatureMax">+34°</span>
            </div>
            <a href="https://www.hazipatika.com/humanmeteorologia">
            <span class="m-humanMeteoHeader__frontEffect -nothing">
                Nincs front
            </span>
                <i class="m-humanMeteoHeader__icon a-icon fal fa-chevron-right"></i>
            </a>
        </div>
    </div>
            </div>
        </div>
    </div>
</header>
                <main class="l-main  _ce_measure_top" id="main">
    <nav class="m-breadcrumb _ce_measure_widget" data-ce-measure-widget="breadcrumb">
        <div class="l-container -md -xl">
            <ul class="m-breadcrumb__list l-flex -alignItemsCenter">
                                                            <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com">Főoldal</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/eletmod">Életmód</a>
                        </li>
                                                                                <li class="m-breadcrumb__item">
                            <a class="m-breadcrumb__text" href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia">Orvosmeteorológia - Humánmeteorológia</a>
                        </li>
                                                                                <li class="m-breadcrumb__item -active" aria-current="page">
                            <span class="m-breadcrumb__text -active">Tovább fokozódik a kánikula</span>
                        </li>
                                                </ul>
        </div>
    </nav>

        <div class="_ce_measure_row">
        <div class="_ce_measure_column">
            <div class="o-article">
                <div class="m-cts o-article__advertisement" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-top');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="o-article__header -defaultBgColor -hasBackgroundImage _ce_measure_widget" style="background-image: url(&quot;https://image-api.hazipatika.com/hazipatika/images/article_categories/o4/en/YVZC8lUo4hDXJVwnEiprdjGTEqbhEVWTwM94F2hm.png?s=910aed919a86b5c1ca0f69c61df0e07b&quot;);" data-ce-measure-widget="article-header">
    <div class="o-article__headerInner">
        <div class="l-container -md -xl">
            <h1 class="o-article__title">Tovább fokozódik a kánikula</h1>
            <div class="o-article__author l-flex -justifyAround -justifyCenter-sm">
                <a class="m-author -default _ce_measure_widget" href="https://www.hazipatika.com/szerzok/mti_hazipatikacom" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=0fa64e7a5f2b5d89a04e02c13a1da268, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=94a5aab268865db31f4ff4f79edcf3f2 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=7978ab3b3e910ce2621041b3bd668089, https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=262f94363eb1d330f9434a21ffea2185 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/Dd/jL/cpSaS4LIaGzHA0jNClzRCalXbiVR9vPS1RYtlVNd.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6f6ea07d56c1997cbfd11be869614620"
                 alt="MTI/HáziPatika.com"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                    <span class="m-author__role">Szerző</span>
                                <span class="m-author__name -type-default">MTI/HáziPatika.com</span>
            </div>
        </div>
    </a>
                            </div>
            <div class="l-flex -justifyCenter -justifyStart-md">
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-calendar-alt"></i>
        <time class="m-timeStamp__date">2022.07.18. 09:18</time>
</span>
                <span class="m-timeStamp">
            <i class="m-timeStamp__icon a-icon far fa-sync-alt"></i>
        <time class="m-timeStamp__date">2022.07.18. 08:48</time>
</span>
            </div>
        </div>
    </div>
</div>
<div class="l-container -md -xl">
    <p class="o-article__lead">Száraz, csapadékmentes időre számíthatunk a következő napokban, a hőmérő higanyszála pedig megközelítheti a 40 fokot.</p>
</div>

                <div class="o-article l-container -md -xl">
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                </div>
                <div class="o-article l-container -md -xl">
                    <div class="o-article__body _ce_measure_article_body">
            
                                <p class="o-article__paragraph">Folytatódik a melegedés a héten, érdemi csapadék továbbra sem várható - derül ki az Országos Meteorológiai Szolgálat országos, középtávú előrejelzéséből. <b>Többfelé 35 Celsius-fok felett alakulnak a maximumok, </b>egyes országrészekben a 40 fokot is megközelíti majd a hőmérő higanyszála.</p>




            
        
                            
                    
                    <h2 class="o-article__title -secondLevel">Tikkasztó hőség várható</h2>
                        
        
        
                    
                                <p class="o-article__paragraph">Hétfőn, kedden és szerdán is többnyire derült, napos, csapadékmentes idő várható. A legalacsonyabb hőmérséklet hétfőn általában 9 és 14, kedden 10 és 18, szerdán 12 és 20 fok között alakul, de a hidegre hajlamos tájakon ennél több fokkal hidegebb, míg <b>a vízpartokon, belvárosokban, magasabban fekvő részeken pár fokkal melegebb is lehet.</b> A csúcsértékek hétfőn 27 és 32, kedden 29 és 34, szerdán 32 és 37 fok között alakulnak.</p>




            
        
                            
                    
                    <div class="o-article__imageContainer  _ce_measure_widget" data-ce-measure-widget="article-body-image">
        <figure class="m-figure">
    <picture class="m-picture  ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=68aa507167788f4154d4ee2ac3ac17ed, https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=d8d36a0962370d446b06a54a66d82f1d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=9fc148bcf1552f2632cc8686f6800f1d, https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=1056&amp;h=592&amp;fit=contain&amp;fm=webp&amp;s=e110c8c9316ae0f5af7257cbf9a886f3 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=d8d36a0962370d446b06a54a66d82f1d, https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=1e7e5211ba32232700baa528d263bd3a 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=webp&amp;s=d8d36a0962370d446b06a54a66d82f1d, https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=webp&amp;s=1e7e5211ba32232700baa528d263bd3a 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=672&amp;h=380&amp;fit=contain&amp;fm=jpeg&amp;s=450fb5d89ec2ac88bfe4a6d4ac4b43b9, https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=1344&amp;h=760&amp;fit=contain&amp;fm=jpeg&amp;s=681913ea75c9f8988ad4b26950284a5a 2x"
                    type="image/jpeg">
            
            <img width="672"
                 height="380"
                 class="o-article__image m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/cV/fM/y9vbd6S1hB0oUoKEFtIOoFb3lSd2Jhzv7Wy1aSB9.jpg?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=6d1ffaa6f5993cf33ce7fe50a248acd2"
                 alt="kánikula, forróság"
            >
                        </picture>

            <figcaption class="m-figure__caption">
            Tikkasztó hőség várható a következő napokban. Fotó: Getty Images
        </figcaption>
    
    </figure>


    </div>

            
        
                    <div class="m-cts -roadblock010 -addSpacing-2" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock010');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    <div class="m-cts -roadblock015 -addSpacing-2" data-cts="dynamic" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('roadblock015');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                    
                    
                                <p class="o-article__paragraph">Csütörtökön a sok napsütés mellett gomolyfelhők képződnek, azokból legfeljebb a Nyugat-Dunántúlon és az Északi-középhegységben alakulhat ki kevés helyen zápor, zivatar. A szél is megélénkül, többfelé megerősödik. A hajnali 15-24 fokról délutánra 33 és 38 fok közé melegszik fel a levegő. <b>Pénteken napos idő valószínű, csapadéknak kicsi az esélye. </b>Hajnalban 15-23 fok várható, délutánra 30 és 35 fok közé melegszik a levegő.</p>
    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>




    <section class="l-section -recommendedArticles  _ce_measure_widget" data-ce-measure-widget="recommended-articles">
    <div
        class="l-container -md -xl -recommendedArticles " >
                    <div class="l-section__header -recommendedArticles">
                                                    <h3 class="l-section__title -recommendedArticles -secondary">Ez is érdekelheti</h3>
                                            </div>
                            <div class="m-recommendedArticles">
                            <article class="o-tile -type-recommendedArticle -startCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/zold/cikkek/az-atlaghoz-kepest-huvosebb-volt-az-aprilis">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=acc24a10bcb635b543dfa4d04cb18da8, https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=d16f15892f5c4c27d38f29889956fcad 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=79fce49fa0b731100ce3e87efb203786, https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=d9bbfef0207f41cc0a83bbce86fc8ef9 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=79fce49fa0b731100ce3e87efb203786, https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=d9bbfef0207f41cc0a83bbce86fc8ef9 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=79fce49fa0b731100ce3e87efb203786, https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=d9bbfef0207f41cc0a83bbce86fc8ef9 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=58af5df83b972922263b35f37d470b42, https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=8c231bec1e847ba3dd4645e414dd5c7e 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Y9/YI/iWqWG8SQMSgFThd9t8PZsQmtt7xUbnu0Shj6YqB3.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=553423846d4db980b89def537b334677"
                 alt="Az átlaghoz képest hűvösebb volt az április"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/idojaras">
                            időjárás
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/zold/cikkek/az-atlaghoz-kepest-huvosebb-volt-az-aprilis">
                    Az átlaghoz képest hűvösebb volt az április
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/belgyogyaszat/cikkek/az_oregedes_egyik_biztos_jele">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d71393276360d2c08013186ccff9340a, https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=f92d723e14391b46bd82afab3ee5bbdf 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a3e6c8b698a7cce2e9ce68cb62ba79ed, https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=52d6a6d2a9db619ec9fc79980c65e602 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a3e6c8b698a7cce2e9ce68cb62ba79ed, https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=52d6a6d2a9db619ec9fc79980c65e602 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=a3e6c8b698a7cce2e9ce68cb62ba79ed, https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=52d6a6d2a9db619ec9fc79980c65e602 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=7a76bfd5e553d9b5b73c9ea179ac415e, https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=e36deebcbd451d536cd478bca115ccc4 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/CX/T8/HCgYUV6FZvuYE2pdCx6FYNkoo4b5EXCLd2lgkSfT.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=67d8ec61cd446de36b298f617bca7189"
                 alt="Az öregedés egyik biztos jele"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/napi_egeszseg/belgyogyaszat">
                            Belgyógyászat
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/belgyogyaszat/cikkek/az_oregedes_egyik_biztos_jele">
                    Az öregedés egyik biztos jele
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -default l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/cukorbetegseg/cikkek/vercukorertek_mikortol_szamit_korosnak">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=de879e71f57d9fe9b3720c7ce854b975, https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=2250932033de007ba2d55eda1268f42c 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=4cdea0540d3c991c683aafa2ad484c2b, https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=7fa42a8fe467d8321ebb6c5fe8c891a7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=4cdea0540d3c991c683aafa2ad484c2b, https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=7fa42a8fe467d8321ebb6c5fe8c891a7 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=4cdea0540d3c991c683aafa2ad484c2b, https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=7fa42a8fe467d8321ebb6c5fe8c891a7 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=a909b69d815d1ed982aaa2d7bf21ee9d, https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=0d1c91f1239d73c534bb7b6d65c7ca97 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/AE/gi/7rO9qYji4LVRsk7isiBCxqWsZtlQAbWPo2JhbfAn.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=656c6ecb913152248d2a12b6b027b923"
                 alt="Vércukorérték: mikortól számít kórosnak?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/napi_egeszseg/cukorbetegseg">
                            Cukorbetegség
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/cukorbetegseg/cikkek/vercukorertek_mikortol_szamit_korosnak">
                    Vércukorérték: mikortól számít kórosnak?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-recommendedArticle -startEndCorner l-flex -column    -recommendedArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/utazas/cikkek/etelek_amelyek_modosithatjak_a_gyogyszerek_hatasat">
            <figure class="m-figure -recommendedArticleFigure">
    <picture class="m-picture  -recommendedArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=54600dd5f217d10cdc961fb2119ed5b7, https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=21ce247579a6060680dd665e9adb3abc 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=291984bb3d3ce2e2a9696f77c881f78c, https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=84bde49b0e3451304efe54315cbba22e 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=291984bb3d3ce2e2a9696f77c881f78c, https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=84bde49b0e3451304efe54315cbba22e 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=webp&amp;s=291984bb3d3ce2e2a9696f77c881f78c, https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=webp&amp;s=84bde49b0e3451304efe54315cbba22e 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=168&amp;h=95&amp;fit=contain&amp;fm=jpeg&amp;s=a626ec79c9927705f188d7735a114173, https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=336&amp;h=190&amp;fit=contain&amp;fm=jpeg&amp;s=c847f4b48df5f3b27b3b89f5086b8b94 2x"
                    type="image/jpeg">
            
            <img width="168"
                 height="95"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/PI/Zq/unSKsqE8yJ7gMt6oRBUGmrGbf3yeY3ebudLd6S1o.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=453f9c9c32b47e0cd4e83a58afabd0ae"
                 alt="Ételek, amelyek módosíthatják a gyógyszerek hatását"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/utazas">
                            Utazás
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/utazas/cikkek/etelek_amelyek_modosithatjak_a_gyogyszerek_hatasat">
                    Ételek, amelyek módosíthatják a gyógyszerek hatását
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                            </div>
</section>
            
        
                            
                    
                                <p class="o-article__paragraph">Szombaton is napos időre van kilátás, csapadék nélkül. Helyenként élénk, erős lehet a légmozgás. A minimumok 14 és 23, <b>a maximumok 31 és 36 fok között várhatók.</b> Vasárnap a sok napsütés mellett erőteljesebbé válik a gomolyfelhő-képződés, helyenként záporok, zivatarok is előfordulhatnak. A szél megélénkül, helyenként erős is lehet. A hőmérséklet hajnalban 16 és 24, délután 31 és 38 fok között várható - olvasható az előrejelzésben.</p>




            
        
                            
            </div>
                    <div class="o-article__share l-flex -justifyCenter -alignItemsCenter _ce_measure_widget" data-ce-measure-widget="article-share-buttons">
    <div class="o-article__shareItem fb-like" data-href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula" data-width="100" data-layout="button_count" data-action="recommend" data-size="large" data-share="false"></div>
    <div class="o-article__shareItem -mobileOnly">
        <a class="m-button -type-blueIcon" href="fb-messenger://share?link=https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=tsrc_messenger" target="_self"  >

    <i class=" a-icon fab fa-facebook-messenger"></i>



    </a>
    </div>
    <div class="o-article__shareItem">
        <a class="m-button -type-blueIcon" href="mailto:?body=https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/tovabb-fokozodik-a-kanikula" target="_self"  >

    <i class=" a-icon fas fa-envelope"></i>



    </a>
    </div>
</div>
                    <div class="m-tagCloud _ce_measure_widget" data-ce-measure-widget="bottom-tag-cloud" >
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/meteorologia/39765">meteorológia</a>
                    <a class="m-tagCloud__tag a-tag" href="https://www.hazipatika.com/tudastar/idojaras/55843">időjárás</a>
            </div>
                                    </div>
            </div>

            
            <div class="l-container -md -xl">
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -salesArticles  _ce_measure_widget" data-ce-measure-widget="sales-articles">
    <div
        class="l-container -md -xl -salesArticles _ce_measure_appear" data-ce-measure-appear=sales-articles>
                            <div class="m-salesArticles _ce_measure_widget" data-ce-measure-widget="sales-articles-box">
                            <article class="o-tile -type-f -startCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/neurologia/cikkek/az-ezerarcu-betegseg-ilyen-egyutt-elni-az-sm-mel">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=f9054db6ea998c6590a030be9120def9, https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=5e8eab86ac868351cd41bbfbfdc7de3a 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=4b16d9417136feca25dc3170a1644cad, https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93362493d7af7f985a4cc1055cdc578d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=4b16d9417136feca25dc3170a1644cad, https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93362493d7af7f985a4cc1055cdc578d 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=4b16d9417136feca25dc3170a1644cad, https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93362493d7af7f985a4cc1055cdc578d 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=c558194cc36240e0804b4381c01c848d, https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=ecba9dbdf6bf2963813cbf16a6f0dcfe 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/KQ/wU/K6lVPvhwZDqrpLGICuK8xiFvmLcVDsD3G3G32kQM.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=32afc1b6b8f11053f2cd4777d4b897a3"
                 alt="Az ezerarcú betegség: ilyen együtt élni az SM-mel"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/szklerozis_muliplex">
                            szklerózis muliplex
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/neurologia/cikkek/az-ezerarcu-betegseg-ilyen-egyutt-elni-az-sm-mel">
                    Az ezerarcú betegség: ilyen együtt élni az SM-mel
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/fertotlenites-vegyszermentesen-ilyen-hatekony-az-uv-feny">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=061ab2f7b22644c479abf8506766c245, https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=38ba5bd9090f5f7866e91267d74375cb 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cdaade9c16e0030b044ad4d596538a5c, https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=fb7a91dec960976522d32bfc825601c7 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cdaade9c16e0030b044ad4d596538a5c, https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=fb7a91dec960976522d32bfc825601c7 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=cdaade9c16e0030b044ad4d596538a5c, https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=fb7a91dec960976522d32bfc825601c7 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=211c9be3104480894050d7d83b3257c3, https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=2fc749a503795c4ba103a9b3fb71cc0a 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/jN/3w/UGJYUnDg94DDWNvcLcVXi3Pb7wWh0evSAps2aGWl.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=cf82b9b7c95fe6718c33d78f447823c9"
                 alt="Fertőtlenítés vegyszermentesen – ilyen hatékony az UV fény"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek">
                            Fertőző betegségek
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/fertozo_betegsegek/cikkek/fertotlenites-vegyszermentesen-ilyen-hatekony-az-uv-feny">
                    Fertőtlenítés vegyszermentesen – ilyen hatékony az UV fény
                                             (x)
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/igy-fejlodik-a-baba-az-egyes-trimeszterek-alatt">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=1c78a02f8c9233782c9fa3156da6aa8f, https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=f3464fd5e8d062692b493d6e1c315110 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=b83dca8ff7ce927c6f5108aded957518, https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=05c331a394f3f1243792df371ffd1fa5 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=b83dca8ff7ce927c6f5108aded957518, https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=05c331a394f3f1243792df371ffd1fa5 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=b83dca8ff7ce927c6f5108aded957518, https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=05c331a394f3f1243792df371ffd1fa5 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=5f080d51d0d222a52fef1f80aa4b6477, https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=e070cc4c1488b83c1cf2d5a2c67da4da 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/3f/IU/IiCIN6cuzynW92Oolx1x5oSDEktFB2P5yDqSClgZ.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=c218aafa056f6b24d82ba1a1c881dbbf"
                 alt="Így fejlődik a baba az egyes trimeszterek alatt"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/varandossag">
                            várandósság
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/igy-fejlodik-a-baba-az-egyes-trimeszterek-alatt">
                    Így fejlődik a baba az egyes trimeszterek alatt
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/utazas/cikkek/hogyan-elvezhetjuk-a-hullamvasutat-rosszullet-nelkul">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9837a1594569a1f1f279c295b5620519, https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=d10ef0d70ce0e3b72da7b2a0d1b85647 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=45adcc9f8ecb65552bbcc88fc9773a9b, https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e5ececd400b9be8baf577cfece057889 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=45adcc9f8ecb65552bbcc88fc9773a9b, https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e5ececd400b9be8baf577cfece057889 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=45adcc9f8ecb65552bbcc88fc9773a9b, https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=e5ececd400b9be8baf577cfece057889 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=64ba04a310ce6e202014051b1f5709bf, https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=01f103dbb6b2e94597bb2d873d596acc 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/t5/4Z/VymGJXcs9XYUJ3exOxeziK1m5NsJe5oUd854EIRK.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=afa6807bb8d8af29f949212bf9a011bc"
                 alt="Hogyan élvezhetjük a hullámvasutat rosszullét nélkül?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/utazasi_betegseg">
                            utazási betegség
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/utazas/cikkek/hogyan-elvezhetjuk-a-hullamvasutat-rosszullet-nelkul">
                    Hogyan élvezhetjük a hullámvasutat rosszullét nélkül?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/terhesseg-elotti-vizsgalatok-mit-ellenoriztessen-a-leendo-edesanya">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=c86f64a5813fd578081b453b6a867aeb, https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=9f0db520bcb0d5faa9c4c8993d0eb46e 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=98cc6714d6f13b09ab02f657d04908ad, https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=32ed7d88e80729de8611bb9820005387 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=98cc6714d6f13b09ab02f657d04908ad, https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=32ed7d88e80729de8611bb9820005387 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=98cc6714d6f13b09ab02f657d04908ad, https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=32ed7d88e80729de8611bb9820005387 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=0f4fc632ded4679803d84fa579d44cb3, https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=160a9fb7f105af2a17c7f67eb458b6ad 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/42/V0/QM3Eoo2kCgt8Pfizh4l37aBqEmCwKcyPgboEVQk2.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=870e56c708be26cedfbc8c33040754b1"
                 alt="Terhesség előtti vizsgálatok: mit ellenőriztessen a leendő édesanya?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok">
                            Laborvizsgálatok
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/laborvizsgalatok/cikkek/terhesseg-elotti-vizsgalatok-mit-ellenoriztessen-a-leendo-edesanya">
                    Terhesség előtti vizsgálatok: mit ellenőriztessen a leendő édesanya?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/rossz_belteri_levego_komoly_betegsegeket_is_okozhat">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=a195d7c2c88b7eafd528c9e5d69b9772, https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=6f185667660fa13656de76a05ca32546 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=a2fe600991b44c85c7cf0e0b647e7099, https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=bd8309e2a3b7d480a05e0b99b89a35d6 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=a2fe600991b44c85c7cf0e0b647e7099, https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=bd8309e2a3b7d480a05e0b99b89a35d6 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=a2fe600991b44c85c7cf0e0b647e7099, https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=bd8309e2a3b7d480a05e0b99b89a35d6 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=f6fde4eaa0a6022d37491dfc966e3565, https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=301d2c793f85e543d837b579cf2d8361 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/5X/Rf/fUogObGl88dirDdaHbvRdtfDebyfn1yieeZCwICK.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=d88ddbc84cd573108925ed2834dff08b"
                 alt="Rossz beltéri levegő: komoly betegségeket is okozhat"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="category">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/eletmod/otthon">
                            Otthon
                        </a>
                    </h4>
                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/rossz_belteri_levego_komoly_betegsegeket_is_okozhat">
                    Rossz beltéri levegő: komoly betegségeket is okozhat
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -default l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/mit_tudnak_az_otthoni_legtisztitok">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=d46ae00b516b207a3f71ba903c88971e, https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=41b3d9f23ee7d2783c1b8f7a1377b858 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=36e8f7ffe9647085f4cbb1f9755aed46, https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93742668c10c7eeaf751a57173d84090 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=36e8f7ffe9647085f4cbb1f9755aed46, https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93742668c10c7eeaf751a57173d84090 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=36e8f7ffe9647085f4cbb1f9755aed46, https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=93742668c10c7eeaf751a57173d84090 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=d350b98757ecc030f73f9cb04ab9d127, https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=3e8e61e137812ad707e96ec921bf364e 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Lx/3e/ED30HSmBk6goqrBeWH9n0CL85xUnwE5tDZPKPLF4.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=6c31646baabc8aa6f5a7e6101bc9f936"
                 alt="Mit tudnak az otthoni légtisztítók?"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/legtisztito">
                            légtisztító
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/mit_tudnak_az_otthoni_legtisztitok">
                    Mit tudnak az otthoni légtisztítók?
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                            <article class="o-tile -type-f -startEndCorner l-flex -column    -salesArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/utazas/cikkek/osztalykirandulas-ezeket-tegyuk-be-a-gyerek-taskajaba">
            <figure class="m-figure -salesArticleFigure">
    <picture class="m-picture  -salesArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=383df59c361bfe5a7a3e8e7d7a175795, https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=402ac9481f82f43cd298e1524df20c74 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=0a1a04617ba6cb90475f83cb7aac915c, https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=a8e9b06a29e2e8d221f5ed927928b61d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=0a1a04617ba6cb90475f83cb7aac915c, https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=a8e9b06a29e2e8d221f5ed927928b61d 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=0a1a04617ba6cb90475f83cb7aac915c, https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=a8e9b06a29e2e8d221f5ed927928b61d 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=228d5ad73512f72ba9a6cb640639495e, https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=db7c5f9739dc7dc96c5a5551013598c9 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/07/mY/t0drdbjOsaExHd6RphOx95rAQP7dX7NvmkcCm6dl.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=0b91bfccaebbe2c72a3c2a757e679a65"
                 alt="Osztálykirándulás: ezeket tegyük be a gyerek táskájába"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/kirandulas">
                            kirándulás
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/utazas/cikkek/osztalykirandulas-ezeket-tegyuk-be-a-gyerek-taskajaba">
                    Osztálykirándulás: ezeket tegyük be a gyerek táskájába
                                            
                                    </a>
            </h2>
                                    </div>
</article>
                    </div>
                            </div>
</section>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-article-recommender');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content020');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>
                <section class="l-section -actualArticles  _ce_measure_widget" data-ce-measure-widget="actual-articles">
    <div
        class="l-container -md -xl -actualArticles _ce_measure_appear" data-ce-measure-appear=actual-articles>
                    <div class="l-section__header -actualArticles">
                                                    <h3 class="l-section__title -actualArticles -secondary">Olvassa el aktuális cikkeinket!</h3>
                                            </div>
                            <div class="m-currentArticles">
                            <article class="o-tile -type-d -startCorner l-flex -column    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/mar-most-is-meleg-van-de-meg-ennel-is-nagyobb-hoseg-jon">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=e3771f6b7ae77b6e36f62df68e07d458, https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=a037aeba0f92167fe98b1ac9caa7dbeb 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=2c26ef2c8a63546d511207a861de6bdc, https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=8bd3e3134e78faff22c73c400b16f56b 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=215b2c247540ba060dc250352e69f8fa, https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=166653c79702cba3aaa2859c767b000d 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=215b2c247540ba060dc250352e69f8fa, https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=166653c79702cba3aaa2859c767b000d 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=4b8230c8754c0c680d22fc59f5edd639, https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=5e9cbc2b6b37f9ac1a214c01b4e3c5ce 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/hq/el/HSj0uUCvOZjtJYo8Rnkw098e1voNKzc5SYWQlg8l.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=b5ae940ae2b1600d351c0080bdf800df"
                 alt="Már most is meleg van, de még ennél is nagyobb hőség jön"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/idojaras-elorejelzes">
                            időjárás-előrejelzés
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/mar-most-is-meleg-van-de-meg-ennel-is-nagyobb-hoseg-jon">
                    Már most is meleg van, de még ennél is nagyobb hőség jön
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/orvosmeteorologia_humanmeteorologia/cikkek/mar-most-is-meleg-van-de-meg-ennel-is-nagyobb-hoseg-jon"><p class="o-tile__lead">A következő napokban fokozatosan melegszik az idő, csütörtökre akár 38 fok is lehet. Mutatjuk a részletes előrejelzést.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-d">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/otthon/cikkek/a-magyarok-ketharmada-lemondott-a-nyaralasrol-iden">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=045402a9d725121939663c2a7e101df4, https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=46d4f73a618ef711909c6933337e6a0a 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=60c03c7bc969b83bfa66cbc2375f0b0b, https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=d76597fa1dc228d8ed4a3657ca83db3e 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=1b5d71acb3a6f6936bd94738fbbb62da, https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=df78c3bf743c396fe3924efb6abc6258 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=1b5d71acb3a6f6936bd94738fbbb62da, https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=df78c3bf743c396fe3924efb6abc6258 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=1579982e36462a1e8b0e2d42c2344972, https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=5eb02e5a89bfb220851af96d6ccbaeee 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Ne/bg/ntAX9wh1jdcrrZZiodkrMkSWRg3A70UBhUs4f8oc.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=f69f303837a6145eda27b0462643fc00"
                 alt="A magyarok kétharmada lemondott a nyaralásról"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/nyaralas">
                            nyaralás
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/otthon/cikkek/a-magyarok-ketharmada-lemondott-a-nyaralasrol-iden">
                    A magyarok kétharmada lemondott a nyaralásról
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/otthon/cikkek/a-magyarok-ketharmada-lemondott-a-nyaralasrol-iden"><p class="o-tile__lead">Az ijesztő ütemű drágulás és a gyenge forint miatt a magyar emberek kétharmada lemondott idén a nyaralásról.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -default l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/napi_egeszseg/noi_bajok/cikkek/koronavirus-kulonos-hatassal-volt-az-oltas-egyes-nokre">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=e6c7f7e14895442fb21aa2b3e5f1fcbb, https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=754025fcf0e6c0a3b5c6c5fa597f91d8 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=44823bf17302af140a51ed09d14503c0, https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=be1cbfe86355497f947e14cb88b57ca5 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d7090ccd6af21362a3c440a5f9c4a49a, https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=a856a7ca5f5cb867dcc9e0b70e97d27f 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=d7090ccd6af21362a3c440a5f9c4a49a, https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=a856a7ca5f5cb867dcc9e0b70e97d27f 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=8ac8acecb2ff6da883ae79a45481e24c, https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=9b9fee1d3f41d54369f7a84b959e1a85 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/Vf/1I/rjN3qe7sgGD7JOCHRqEpss3otD0LVZhszKkIp10u.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=fc96159ccae279ec616d19f3c98189b4"
                 alt="Koronavírus: különös hatással volt az oltás egyes nőkre"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/koronavirus-vakcina">
                            koronavírus-vakcina
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/napi_egeszseg/noi_bajok/cikkek/koronavirus-kulonos-hatassal-volt-az-oltas-egyes-nokre">
                    Koronavírus: különös hatással volt az oltás egyes nőkre
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/napi_egeszseg/noi_bajok/cikkek/koronavirus-kulonos-hatassal-volt-az-oltas-egyes-nokre"><p class="o-tile__lead">Több ezer nő számolt be arról, hogy a koronavírus elleni vakcina beadása a menstruációs ciklusukra is hatással volt. Sokan erősebb vérzést és intenzív görcsöket tapasztaltak az oltás beadását követő időszakban.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                            <article class="o-tile -type-e -startEndCorner l-flex -row -column-md    -currentArticle">
            <a class="o-tile__link -image  " href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/karomkodva-elesztett-ujra-bepanaszoltak-a-mentost">
            <figure class="m-figure -currentArticleFigure">
    <picture class="m-picture  -currentArticlePicture">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=18f3bf67914e125faec438fc2ccf47ff, https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=1e253daadbbcd7a23e12d4d580b5c6e9 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=336&amp;h=252&amp;fit=contain&amp;fm=webp&amp;s=1a1046d852ee665b1249d3301823facf, https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=672&amp;h=504&amp;fit=contain&amp;fm=webp&amp;s=1e18f0d9e5414e643dccbca0f3a9ba1d 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e9124363b5487b0c0762b5ea865e343f, https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=550825ec0fbb6fbfc6d4dd4bf67ec478 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=webp&amp;s=e9124363b5487b0c0762b5ea865e343f, https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=webp&amp;s=550825ec0fbb6fbfc6d4dd4bf67ec478 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=264&amp;h=148&amp;fit=contain&amp;fm=jpeg&amp;s=7ca1ba75bbe187531ce88a38baaff5ab, https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=528&amp;h=296&amp;fit=contain&amp;fm=jpeg&amp;s=e3e9c3ffe79fcef9100d759b00f3063a 2x"
                    type="image/jpeg">
            
            <img width="264"
                 height="148"
                 class="-rawImage m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/articles/7y/lT/dmiZhuFifMrUlE6hYr99Q2ZXZIcKvaQwZ175u9Vz.jpg?w=16&amp;h=9&amp;fit=contain&amp;fm=webp&amp;s=ac92c56a9665f3fb959fa87da1bc972f"
                 alt="Káromkodva élesztett újra, bepanaszolták a mentőst"
            >
                        </picture>

    
    </figure>


        </a>
        <div class="o-tile__descriptionBox l-flex -column  ">
                    <div class="l-flex -justifyBetween -wrap -categoryContainer">
                
                                    <h4 class="o-tile__category _ce_measure_widget" data-ce-measure-widget="highlighted-tag-name">
                        <a class="o-tile__link"
                           href="https://www.hazipatika.com/tudastar/eletmentes">
                            életmentés
                        </a>
                    </h4>

                
                
                
                            </div>
        
                    <h2 class="o-tile__title">
                <a class="o-tile__link" href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/karomkodva-elesztett-ujra-bepanaszoltak-a-mentost">
                    Káromkodva élesztett újra, bepanaszolták a mentőst
                                            
                                    </a>
            </h2>
                                            <a class="o-tile__lead"  href="https://www.hazipatika.com/eletmod/veszelyben/cikkek/karomkodva-elesztett-ujra-bepanaszoltak-a-mentost"><p class="o-tile__lead">Életet mentettek a mentőszolgálat munkatársai a múlt héten Budapesten, mégsem dicsérő, hanem panaszos hangvételű levelet kaptak egy szemtanútól.</p></a>
                                                        <a class="m-author -tile _ce_measure_widget" href="https://www.hazipatika.com/szerzok/hazipatika" data-ce-measure-widget="author">
        <div class="l-flex -alignItemsCenter">
                            <figure class="m-figure">
    <picture class="m-picture m-author__picture ">
                    
                            
                                    <source media="(max-width: 576px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 768px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                                            
                                    <source media="(max-width: 1200px)"
                            data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                            type="image/webp">
                            
            
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=webp&amp;s=9c0d675e7e4a6a77903c171c1c4126ef, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=webp&amp;s=520385d1790ea5b051fd30b1bced8198 2x"
                    type="image/webp">
                                            <source
                    data-srcset="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=135&amp;h=135&amp;fit=contain&amp;fm=jpeg&amp;s=32ce38787c568d0a878ffacef3ac5a5d, https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=270&amp;h=270&amp;fit=contain&amp;fm=jpeg&amp;s=29cdf84a0d963b448e2d602ee7731a78 2x"
                    type="image/jpeg">
            
            <img width="135"
                 height="135"
                 class=" m-picture__image a-animation -blur "
                 src="https://image-api.hazipatika.com/hazipatika/images/authors/te/nV/vd9Ss731oG6oQdeG97YG4xxVHw41kLi69uHsmVNn.png?w=20&amp;h=20&amp;fit=contain&amp;fm=webp&amp;s=2e5f3796358197c9a5131d3636b97444"
                 alt="HáziPatika"
            >
                        </picture>

    
    </figure>


                        <div class="l-flex -column">
                                <span class="m-author__name -type-e">HáziPatika</span>
            </div>
        </div>
    </a>
                                </div>
</article>
                    </div>
        <div class="m-currentArticles__buttonContainer">
            <a class="m-button -type-a" href="https://www.hazipatika.com/legujabb_cikkek">Még több cikk</a>
        </div>
                            </div>
</section>
            </div>
        </div>

    </div>

    <div class="_ce_measure_column">
    <section class="l-section -humanMeteoFeelBox  _ce_measure_widget" data-ce-measure-widget="human-meteo-feel-box">
    <div
        class="l-container -md -xl -humanMeteoFeelBox _ce_measure_appear" data-ce-measure-appear=human-meteo-feel-box>
                            <div class="o-humanMeteoCard -startEndCorner">
    <a class="m-humanMeteoAd" href="https://www.hazipatika.com/humanmeteorologia" target="_self">
    <div class="m-humanMeteoAd__header">
        <div class="l-flex -justifyAround -alignItemsCenter">
            <img class="m-humanMeteoAd__logo" src="https://www.hazipatika.com/img/svg/human-meteo/logo.png" alt="Meteo Klinika logo">
            <div class="m-humanMeteoAd__title l-flex -column -row-xl -justifyCenter-xl -alignItemsBase-xl">
                <h4 class="m-humanMeteoAd__headline">Frontérzékeny? Vírus stresszes?</h4>
                <h5 class="m-humanMeteoAd__subHeadline">Gyors segítség a szakértőtől!</h5>
            </div>
        </div>
    </div>
    <div class="m-humanMeteoAd__ads">
        <h5 class="m-humanMeteoAd__adsTitle l-flex -column -row-xl -justifyCenter">
            <span class="m-humanMeteoAd__adsTitlePart"><strong>Személyre szóló, gyógyszer nélküli gyógymódok</strong></span>
            <span class="m-humanMeteoAd__adsTitlePart">az Európai Unió és a Magyar Állam támogatásával!</span>
        </h5>
    </div>
</a>
    <div class="o-humanMeteoCard__body l-flex -column -row-md">
        <div class="o-humanMeteoCard__dataBox l-flex__child -col-md-6 -col-xl-4 l-flex -justifyAround -alignItemsCenter-md">
            <img class="o-humanMeteoCard__image" src="https://www.hazipatika.com/img/svg/human-meteo/headache.svg" alt="Headache illustration">
            <div>
                <div class="o-humanMeteoCard__frontEffectBox">
                    <span class="o-humanMeteoCard__text -frontEffect">Fronthatás:</span>
                    <span class="o-humanMeteoCard__frontEffect -nothing">Nincs front</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Maximum:</span>
                    <span class="o-humanMeteoCard__temperatureMax">+29, </span>
                    <span class="o-humanMeteoCard__temperatureMax">+34 °C</span>
                </div>
                <div class="o-humanMeteoCard__temperature">
                    <span class="o-humanMeteoCard__text">Minimum:</span>
                    <span class="o-humanMeteoCard__temperatureMin">+10, </span>
                    <span class="o-humanMeteoCard__temperatureMin">+18 °C</span>
                </div>
            </div>
        </div>
        <div class="l-flex__child -col-md-6 -col-xl-8">
            <p class="o-humanMeteoCard__details">Általában gyengén felhős lesz az ég, csapadék sem várható. Mérsékelt marad a szél, a legmelegebb órákban 29, 34 fok közötti hőmérsékleteket mérhetünk.                                                                           Kedden nem érkezik front. A magasban és a talajon is erős melegedés zajlik, melegfront jellegű panaszok léphetnek fel. Gyakori lehet a migrén és a fáradékonyság, emellett erősödhetnek a gyulladásos panaszok. A hőérzet több fokkal a mért értékek felett alakul. A tűző napon fennáll a napszúrás veszélye. Egyre többen tapasztalhatnak alvásproblémákat.  A légszennyezettség közepes, kissé növekszik. A légnyomás gyengén süllyed.</p>
            <h4 class="o-humanMeteoCard__details">Egészséget befolyásoló hatások:</h4>
            <span class="o-humanMeteoCard__details -ikon_hoseg">Megterhelő hőség (Napi középhőmérséklet 25 fok felett várható)</span>
        </div>
    </div>
    <div class="o-humanMeteoCard__footer">
        <a class="m-button -type-blue" href="https://www.hazipatika.com/humanmeteorologia" target="_self"  >


    <span class="m-button__text " >Részletes adatok és előrejelzés</span>


    </a>
    </div>
</div>
                            </div>
</section>
</div>

    <div class="m-cts" data-cts>

        
        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('content-bottom');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </div>

        </main>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('menu-manager');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

<!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end-adv');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

        <footer class="l-footer">
    <div class="l-container -xl">
        <div class="l-flex -column -row-xl">
            <div class="l-footer__general">
                <div class="l-footer__subscribe l-flex__child -col-xl-2">
                    <div class="l-footer__mailboxContainer">
                        <img class="l-footer__mailbox -display-block" src="https://www.hazipatika.com/img/svg/footer/mailbox.svg">
                    </div>
                    <h4 class="l-footer__mailTitle">Iratkozz fel hírlevelünkre!</h4>
                    <div class="l-footer__button">
                        <a class="m-button -type-red" href="https://www.hazipatika.com/hirlevelek" target="_self"  >


    <span class="m-button__text " >Feliratkozom</span>


    </a>
                    </div>
                </div>
                <ul class="l-footer__list -general">
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/impresszum">Impresszum</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
                        </li>
                                            <li class="l-footer__item -general -secondLevel">
                            <a class="l-footer__link -secondLevel" href="/adatkezeles">Adatkezelés</a>
                        </li>
                                    </ul>
            </div>
            <div class="l-footer__nav l-flex__child -col-xl-12">
                <ul class="l-footer__list -firstLevel l-flex -column -row-xl -justifyBetween-xl m-mobileAccordion">
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Koronavírus</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kik_kaphatnak_pfizer-vakcinat/20210322113227">Pfizer-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_janssen-vakcina/20210517143214">Janssen-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_az_astrazeneca-vakcina/20210322113429">AstraZeneca-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_kinek_nem_ajanlott_a_moderna-vakcina/20210322092806">Moderna-vakcina</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/napi_egeszseg/fertozo_betegsegek/cikkek/koronavirus_ki_nem_kaphat_szputnyik_v_oltast/20210322155014">Szputnyik V oltás</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Gyógyszerkereső</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/algopyrin_500_mg_tabletta/11119">Algopyrin</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/apranax_550_mg_filmtabletta/101">Apranax 550</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/cataflam_v_50_mg_tabletta/5244">Cataflam</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/detralex_500_mg_filmtabletta/443">Detralex</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogyszerkereso/termek/flector_rapid_50_mg_granulatum/5279">Flector por</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Betegségek A-Z</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/alacsony_vernyomas/494">Alacsony vérnyomás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/tudogyulladas/40">Tüdőgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/torok_es_mandulagyulladas/102">Torokgyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/petefeszek-gyulladas/901">Petefészek gyulladás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z/arpa/392">Árpa a szemen</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Szakmai tartalmak</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/betegsegek_a_z">Betegségek</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/laboreredmenyek">Laboreredmények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/vizsgalatok">Vizsgálatok</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/gyogynovenytar">Gyógynövények</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/keresok/e_szam">E-számok</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                            <li class="l-footer__item -firstLevel m-mobileAccordion__item">
                            <div class="m-mobileAccordion__trigger -nav">
                                <h3 class="l-footer__title">Hasznos</h3>
                            </div>
                                                            <div class="l-footer__panel -firstLevel m-mobileAccordion__panel -nav">
                                    <ul class="l-footer__list -secondLevel">
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/humanmeteorologia">Humánmeterológia</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvoskereso.hazipatika.com/">Orvosfoglalás</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="https://orvosvalaszol.hazipatika.com/">Orvos válaszol</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/mediatar">Videótár</a>
                                            </li>
                                                                                    <li class="l-footer__item -secondLevel">
                                                <a class="l-footer__link -secondLevel" href="/tudastar">Tudástár</a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                    </ul>
            </div>
        </div>
        <div class="l-footer__bottom l-flex -column -row-xl -justifyBetween-xl -alignItemsCenter-xl">
                <a href="https://www.hazipatika.com">
                    <img class="l-footer__logo" src="https://www.hazipatika.com/img/svg/logos/hp_logo_mobile.svg">
                </a>
                <span class="l-footer__copyright">Copyright © 1999-2022 Centrál Médiacsoport Zrt. <a class="l-footer__mail" href="mailto:info@hazipatika.com">info@hazipatika.com</a></span>
            </div>
    </div>
</footer>
         <script type="text/javascript" src="https://www.hazipatika.com/js/app.js"></script>             <script src="/js/pages/articles/entity.js?id=2f610d12096fa4252863ac3bc2f980d8"></script>

        <!-- CTS position -->
    <script type="text/javascript">
        try {
            tagging.render('body-end');
        }
        catch (err) {
            if (tagging) tagging.log(err);
        }
    </script>

    </body>
</html>
